<!-- This page is cached by the Hummingbird Performance plugin v3.3.4 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
<script data-ad-client="ca-pub-9009871875536084" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="_glp0ySC1k3om9jgVcMPkAQqXIBdJKsuqRfNZVB8b1E" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://calitreview.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The experience of viewing “No Discipline,” the first major U.S. retrospective of the virtuosic, Israeli-born designer Ron Arad, is less like seeing an exhibition at the Museum of Modern Art and more like walking through a carnival funhouse. That’s intended as a compliment." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://calitreview.com/ron-arad-no-discipline-at-moma/">
<meta name="twitter:title" content="Ron Arad: No Discipline at MoMA">
<meta name="twitter:description" content="The experience of viewing “No Discipline,” the first major U.S. retrospective of the virtuosic, Israeli-born designer Ron Arad, is less like seeing an exhibition at the Museum of Modern Art and more like walking through a carnival funhouse. That’s intended as a compliment.">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="_glp0ySC1k3om9jgVcMPkAQqXIBdJKsuqRfNZVB8b1E" />

<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Ron Arad: No Discipline At MoMA - California Literary Review</title>
<meta name="description" content="The experience of viewing “No Discipline,” the first major U.S. retrospective of the virtuosic, Israeli-born designer Ron Arad, is less like seeing an exhibition at the Museum of Modern Art and more like walking through a carnival funhouse. That’s intended as a compliment."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://calitreview.com/ron-arad-no-discipline-at-moma/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ron Arad: No Discipline At MoMA - California Literary Review" />
<meta property="og:description" content="The experience of viewing “No Discipline,” the first major U.S. retrospective of the virtuosic, Israeli-born designer Ron Arad, is less like seeing an exhibition at the Museum of Modern Art and more like walking through a carnival funhouse. That’s intended as a compliment." />
<meta property="og:url" content="https://calitreview.com/ron-arad-no-discipline-at-moma/" />
<meta property="og:site_name" content="California Literary Review" />
<meta property="article:tag" content="art contemporary" />
<meta property="article:tag" content="art exhibit" />
<meta property="article:tag" content="design" />
<meta property="article:tag" content="MoMA" />
<meta property="article:tag" content="Ron Arad" />
<meta property="article:section" content="Art" />
<meta property="og:updated_time" content="2022-08-03T17:29:10-04:00" />
<meta property="og:image" content="http://calitreview.com/images/arad_installation_2.jpg" />
<meta property="og:image:alt" content="Ron Arad: No Discipline at MoMA" />
<meta property="article:published_time" content="2022-08-03T01:36:38-04:00" />
<meta property="article:modified_time" content="2022-08-03T17:29:10-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ron Arad: No Discipline At MoMA - California Literary Review" />
<meta name="twitter:description" content="The experience of viewing “No Discipline,” the first major U.S. retrospective of the virtuosic, Israeli-born designer Ron Arad, is less like seeing an exhibition at the Museum of Modern Art and more like walking through a carnival funhouse. That’s intended as a compliment." />
<meta name="twitter:image" content="http://calitreview.com/images/arad_installation_2.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Carmela Ciuraru" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="7 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Organization","Person"],"@id":"https://calitreview.com/#person","name":"Paul Comstock","url":"http://calitreview.com"},{"@type":"WebSite","@id":"https://calitreview.com/#website","url":"https://calitreview.com","name":"Paul Comstock","publisher":{"@id":"https://calitreview.com/#person"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://calitreview.com/images/arad_installation_2.jpg","url":"http://calitreview.com/images/arad_installation_2.jpg","width":"200","height":"200","inLanguage":"en-US"},{"@type":"WebPage","@id":"https://calitreview.com/ron-arad-no-discipline-at-moma/#webpage","url":"https://calitreview.com/ron-arad-no-discipline-at-moma/","name":"Ron Arad: No Discipline At MoMA - California Literary Review","datePublished":"2022-08-03T01:36:38-04:00","dateModified":"2022-08-03T17:29:10-04:00","isPartOf":{"@id":"https://calitreview.com/#website"},"primaryImageOfPage":{"@id":"http://calitreview.com/images/arad_installation_2.jpg"},"inLanguage":"en-US"},{"@type":"Person","@id":"https://calitreview.com/author/carmela_ciuraru/","name":"Carmela Ciuraru","url":"https://calitreview.com/author/carmela_ciuraru/","image":{"@type":"ImageObject","@id":"https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x96.jpg","url":"https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x96.jpg","caption":"Carmela Ciuraru","inLanguage":"en-US"}},{"@type":"BlogPosting","headline":"Ron Arad: No Discipline at MoMA","datePublished":"2022-08-03T01:36:38-04:00","dateModified":"2022-08-03T17:29:10-04:00","author":{"@id":"https://calitreview.com/author/carmela_ciuraru/"},"publisher":{"@id":"https://calitreview.com/#person"},"description":"The experience of viewing \u201cNo Discipline,\u201d the first major U.S. retrospective of the virtuosic, Israeli-born designer Ron Arad, is less like seeing an exhibition at the Museum of Modern Art and more like walking through a carnival funhouse. That\u2019s intended as a compliment.","name":"Ron Arad: No Discipline at MoMA","@id":"https://calitreview.com/ron-arad-no-discipline-at-moma/#richSnippet","isPartOf":{"@id":"https://calitreview.com/ron-arad-no-discipline-at-moma/#webpage"},"image":{"@id":"http://calitreview.com/images/arad_installation_2.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://calitreview.com/ron-arad-no-discipline-at-moma/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="California Literary Review &raquo; Feed" href="https://calitreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Literary Review &raquo; Comments Feed" href="https://calitreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Literary Review &raquo; Ron Arad: No Discipline at MoMA Comments Feed" href="https://calitreview.com/ron-arad-no-discipline-at-moma/feed/" />
<link rel='stylesheet' id='advanced-gutenberg-blocks-style-css'  href='https://calitreview.com/wp-content/plugins/advanced-gutenberg-blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://calitreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://calitreview.com/wp-json/wp/v2/posts/4513" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calitreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calitreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/pgB09-1aN' />
<link rel="alternate" type="application/json+oembed" href="https://calitreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalitreview.com%2Fron-arad-no-discipline-at-moma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://calitreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalitreview.com%2Fron-arad-no-discipline-at-moma%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 1.425 ms -->
<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">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</style><link rel="icon" href="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/05/clr.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/05/clr.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/05/clr.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/05/clr.jpg?fit=200%2C200&#038;ssl=1" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"></head>
<body class="post-template-default single single-post postid-4513 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://calitreview.com/"><img src="https://calitreview.com/wp-content/uploads/2020/05/apple-icon-60x60-1.png" alt="California Literary Review" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-106050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106050"><a href="https://calitreview.com/contact/">Contact</a></li>
<li id="menu-item-106051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106051"><a href="https://calitreview.com/submissions/">Submissions</a></li>
<li id="menu-item-107455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107455"><a href="https://calitreview.com/reviewers/">Reviewers</a></li>
<li id="menu-item-106049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106049"><a href="https://calitreview.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-106048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106048"><a href="https://calitreview.com/privacy-and-cookies-policy/">P&#038;C Policy</a></li>
	<li id="menu-item-106052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106052"><a href="https://calitreview.com/terms-and-conditions/">Terms &#038; Conditions</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/calitreview/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/W3iReviews" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://www.pinterest.com/calitreview/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/w3ireviews/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																<li><a href="https://www.linkedin.com/in/miguelmateos04/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
													<div id="mvp-logo-wide" class="left relative">
						<div class="mvp-main-out relative">
							<div class="mvp-main-in">
																	<a itemprop="url" href="https://calitreview.com/"><img itemprop="logo" src="https://calitreview.com/wp-content/uploads/2022/02/california-literary-review-logo.gif" alt="California Literary Review" data-rjs="2" /></a>
																									<h2 class="mvp-logo-title">California Literary Review</h2>
															</div><!--mvp-main-in-->
						</div><!--mvp-main-out-->
					</div><!--mvp-logo-wide-->
								<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://calitreview.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://calitreview.com/"><img itemprop="logo" src="https://calitreview.com/wp-content/uploads/2020/05/apple-icon-60x60-1.png" alt="California Literary Review" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">California Literary Review</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106050"><a href="https://calitreview.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106051"><a href="https://calitreview.com/submissions/">Submissions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107455"><a href="https://calitreview.com/reviewers/">Reviewers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106049"><a href="https://calitreview.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106048"><a href="https://calitreview.com/privacy-and-cookies-policy/">P&#038;C Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106052"><a href="https://calitreview.com/terms-and-conditions/">Terms &#038; Conditions</a></li>
</ul>
</li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/calitreview/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/W3iReviews" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Ron Arad: No Discipline at MoMA</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/ron-arad-no-discipline-at-moma/&amp;t=Ron Arad: No Discipline at MoMA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Ron Arad: No Discipline at MoMA -&amp;url=https://calitreview.com/ron-arad-no-discipline-at-moma/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Ron Arad: No Discipline at MoMA https://calitreview.com/ron-arad-no-discipline-at-moma/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/ron-arad-no-discipline-at-moma/&amp;media=&amp;description=Ron Arad: No Discipline at MoMA', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Ron Arad: No Discipline at MoMA&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://calitreview.com/ron-arad-no-discipline-at-moma/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-4513 post type-post status-publish format-standard hentry category-art category-art-and-design tag-art-contemporary tag-art-exhibit tag-design tag-moma tag-ron-arad">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://calitreview.com/ron-arad-no-discipline-at-moma/"/>
																																																																									<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/a-new-look-at-romes-rousing-middle-ages/">A New Look at Rome’s Rousing Middle Ages</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/francis-alys-fabiola-at-the-national-portrait-gallery-london/">Francis Alÿs: Fabiola at the National Portrait Gallery, London</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/cezanne-and-beyond-at-the-philadelphia-museum-of-art/">Cézanne and Beyond at the Philadelphia Museum of Art</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/rodchenko-popova-defining-constructivism-at-the-tate-modern-london/">Rodchenko &amp; Popova: Defining Constructivism, at the Tate Modern, London</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="https://calitreview.com/topics/art/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Art</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Ron Arad: No Discipline at MoMA</h1>
																												<span class="mvp-post-excerpt left"><p>The experience of viewing “No Discipline,” the first major U.S. retrospective of the virtuosic, Israeli-born designer Ron Arad, is less like seeing an exhibition at the Museum of Modern Art and more like walking through a carnival funhouse. That’s intended as a compliment.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4513" class="share-twitter sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4513" class="share-facebook sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4513" class="share-linkedin sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4513" class="share-pinterest sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3955485-4513-62eaea19e8edc' data-src='https://widgets.wp.com/likes/#blog_id=3955485&amp;post_id=4513&amp;origin=calitreview.com&amp;obj_id=3955485-4513-62eaea19e8edc' data-name='like-post-frame-3955485-4513-62eaea19e8edc' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></span>
																		<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
													<img alt src="https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x45.jpg" class="avatar avatar-45 photo jetpack-lazy-image" height="45" width="45" data-lazy-srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x90.jpg 2x" data-lazy-src="https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x45.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x45.jpg' srcset='https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x90.jpg 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy' /></noscript>												</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By<p><span class="author-name vcard fn author" itemprop="name"><a href="https://calitreview.com/author/carmela_ciuraru/" title="Posts by Carmela Ciuraru" rel="author">Carmela Ciuraru</a></span>  <span class="mvp-author-email"><a href="mailto:ciuraru@gmail.com"><i class="fa fa-envelope-o fa-2"></i></a></span>													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Published on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-03">August 3, 2022</time></span>
														<meta itemprop="dateModified" content="2022-08-03"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/ron-arad-no-discipline-at-moma/&amp;t=Ron Arad: No Discipline at MoMA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Ron Arad: No Discipline at MoMA -&amp;url=https://calitreview.com/ron-arad-no-discipline-at-moma/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Ron Arad: No Discipline at MoMA https://calitreview.com/ron-arad-no-discipline-at-moma/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/ron-arad-no-discipline-at-moma/&amp;media=&amp;description=Ron Arad: No Discipline at MoMA', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Ron Arad: No Discipline at MoMA&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://calitreview.com/ron-arad-no-discipline-at-moma/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																																					<a href="https://calitreview.com/ron-arad-no-discipline-at-moma/#respond">
													<li class="mvp-post-soc-comm mvp-com-click">
														<i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Comment</span>
													</li>
													</a>
																																			</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-4513 post type-post status-publish format-standard hentry category-art category-art-and-design tag-art-contemporary tag-art-exhibit tag-design tag-moma tag-ron-arad">
									<p><!-- BEGIN THEIA POST SLIDER --></p>
<p><img src="https://i0.wp.com/calitreview.com/images/arad_installation_2.jpg?w=1000" alt="Ron Arad: No Discipline installation MoMA" title="Ron Arad: No Discipline at MoMA 1 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/calitreview.com/images/arad_installation_2.jpg?w=1000&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/calitreview.com/images/arad_installation_2.jpg?w=1000" alt="Ron Arad: No Discipline installation MoMA" title="Ron Arad: No Discipline at MoMA 1 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" /></noscript></p>
<p class="caption">Installation view of <em>Ron Arad: No Discipline</em> at The Museum of Modern Art.<br />
Photo: Jason Mandella.</p>
<h3 class="i-sub"> </h3>
</p>
<p>The experience of viewing “No Discipline,” the first major U.S. retrospective of the virtuosic, Israeli-born designer Ron Arad, is less like seeing an exhibition at the Museum of Modern Art and more like walking through a carnival funhouse.</p>
<p>That’s intended as a compliment.</p>
<p>Born in Tel Aviv in 1951, Arad studied at Jerusalem’s Bezalel Academy of Art and Design, then at the Architectural Association in London, where he settled in the 1970s and set up his own studio. In 1981, he found in a scrap yard two discarded red leather seats from a British car, the Rover V8 2L. Back in his studio, he took them apart and anchored each one in tubular steel frames using cast iron “Kee Klamps,” a scaffolding system dating to the 1930s and used for cow-milking stalls.</p>
<p>The combining of incongruous, quotidian materials resulted in his now-iconic Rover Chair—both a crude art object and a functional piece of furniture. It launched his career, however inadvertently, when the fashion designer Jean Paul Gaultier purchased them both.</p>
<p>Today, Arad is among the most influential and inventive designers in the world. He experiments relentlessly with proportions, forms, techniques, materials, and technology, creating interactive chandeliers, sofas made of steel, quirky bowls and vases, wall projections and time-lapse videos, chair fabrics that double as clothing, and hi-fi systems—including record player, amplifier, and speakers—embedded in concrete. He presides over his madcap design factory like some sort of Willa Wonka.</p>
<h3 class="i-sub"> </h3>
<p><img src="https://i0.wp.com/calitreview.com/images/arad_rover_chair.jpg?w=1000" alt="Ron Arad The Rover Chair" title="Ron Arad: No Discipline at MoMA 2 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/calitreview.com/images/arad_rover_chair.jpg?w=1000&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/calitreview.com/images/arad_rover_chair.jpg?w=1000" alt="Ron Arad The Rover Chair" title="Ron Arad: No Discipline at MoMA 2 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" /></noscript></p>
<p class="caption"><strong>The Rover Chair</strong> 1981<br />
Painted tubular steel and leather<br />
30 3/4 x 27 3/16 x 36 1/4&#8243; (78 x 69 x 92 cm)<br />
Edition by One Off, London<br />
Photo by Eric and Petra Hesmerg. Courtesy of Private Collection, Maastricht</p>
<h3 class="i-sub"> </h3>
</p>
<h3 class="i-sub"> </h3>
<p><img src="https://i0.wp.com/calitreview.com/images/arad_concrete_stereo.jpg?w=1000" alt="Ron Arad Concrete Stereo" title="Ron Arad: No Discipline at MoMA 3 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/calitreview.com/images/arad_concrete_stereo.jpg?w=1000&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/calitreview.com/images/arad_concrete_stereo.jpg?w=1000" alt="Ron Arad Concrete Stereo" title="Ron Arad: No Discipline at MoMA 3 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" /></noscript></p>
<p class="caption"><strong>Concrete Stereo</strong> 1983<br />
Turntable, amplifier, two speakers, and electronic components embedded in concrete<br />
Dimensions variable<br />
Edition by One Off, London<br />
Photo courtesy of The Gallery Mourmans, Maastricht. Photo Erik and Petra Hesmerg</p>
<h3 class="i-sub"> </h3>
</p>
<p>“No Discipline” is an apt title for the MoMA show: It reflects Arad’s absolute refusal to adhere to a single discipline (and he has insisted that the phrase describes him temperamentally as well). He doesn’t straddle the so-called line between art and design; he denies it exists. Sure, he is a designer, but he’s also an artist, a craftsman, a sculptor, an architect, and above all, a trickster of the highest order. (If that weren’t enough, he’s a professor at London’s Royal College of Art, too.)</p>
<p>Arad sees no need for vocational demarcations, nor any value in naming them. High art and low art are given equal devotion. He has designed the Maserati showroom headquarters in Italy; restaurants in London; an opera house lobby in Tel Aviv; the living and dining rooms of a Sheik’s residence in Qatar; a flagship store in Tokyo; a public sculpture in Jerusalem; a stadium in Paris; hotels in Austria and Madrid; oddball hats for Alessi and a perfume bottle for Kenzo.</p>
<p>But back to the MoMA funhouse: Even in the open area just outside the sixth-floor gallery, the show announces itself in dazzling fashion with multicolored carpet and two gorgeous Arad-designed sofas that invite visitors to lounge a while before venturing inside.</p>
<p>Step into the dimly lit gallery, and directly in front of you is “Cage sans Frontières (Cage without Borders),” a monumental, translucent structure made of grey gauze fabric, Cor-Ten and stainless steel—about sixteen feet high and 126 feet long—stretching the gallery’s entire length. (Its twisted figure-eight shape calls to mind an Anish Kapoor sculpture.) Works are on sleek display, mostly resting on square cut-out “shelves” of varying sizes that line both the cage’s interior and exterior walls.</p>
<p>The exhibition works are grouped in “families” according to concept, forms, and so on. Discovering and understanding the patterns of these groupings is one of the show’s many pleasures. See, for instance, how the “Big Easy” chair is reinterpreted six times, its iterations shown in different colors, and in molded polyethylene, foam, steel, wool, fiberglass and polyester.</p>
<h3 class="i-sub"> </h3>
<p><img src="https://i0.wp.com/calitreview.com/images/arad_big_easy_volume_2.jpg?w=1000" alt="Ron Arad Big Easy Volume 2" title="Ron Arad: No Discipline at MoMA 4 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/calitreview.com/images/arad_big_easy_volume_2.jpg?w=1000&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/calitreview.com/images/arad_big_easy_volume_2.jpg?w=1000" alt="Ron Arad Big Easy Volume 2" title="Ron Arad: No Discipline at MoMA 4 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" /></noscript></p>
<p class="caption"><strong>Big Easy Volume 2</strong> 1988<br />
Polished stainless steel<br />
42 1/8 x 50 1/2 x 36 1/4&#8243; (107 x 128.3 x 92.1 cm); weight 44 lbs (20 kg)<br />
Edition by One Off, London<br />
Photo courtesy of Ron Arad Associates, London</p>
<h3 class="i-sub"> </h3>
</p>
<h3 class="i-sub"> </h3>
<p><img src="https://i0.wp.com/calitreview.com/images/arad_looming_lloyd.jpg?w=1000" alt="Ron Arad Looming Lloyd" title="Ron Arad: No Discipline at MoMA 5 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/calitreview.com/images/arad_looming_lloyd.jpg?w=1000&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/calitreview.com/images/arad_looming_lloyd.jpg?w=1000" alt="Ron Arad Looming Lloyd" title="Ron Arad: No Discipline at MoMA 5 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" /></noscript></p>
<p class="caption"><strong>Looming Lloyd</strong> 1989<br />
Lloyd Loom chair, stainless steel, and patinated steel<br />
36 1/4 x 41 5/16 x 25 9/16&#8243; (92 x 105 x 65 cm)<br />
Edition by One Off/Ron Arad Associates, London<br />
Photo courtesy of Vitra Design Museum, Weil am Rhein, Germany</p>
<h3 class="i-sub"> </h3>
</p>
<p>It isn’t entirely surprising that the trophy-like way these strange and beautiful objects are shown resembles high-end design stores such as Kartell or Vitra; Arad has designed extensively for both. The 1986 prototype of  “Well Tempered Chair,” constructed of sprung stainless steel and wing nuts, was a collaborative project with Vitra and his first major commission. It’s a clever version of a plush armchair, minus the fabric.</p>
<p><!-- adman --></p>
<p class="articleAd">Everything in the show is aggressive and flamboyant in its own way—aggressive because it seems to be fighting against whatever it is “supposed” to be; and flamboyant because, well, Arad has no patience for subtlety. A critic once lyrically proclaimed Arad’s work to be “restless furniture,” and that’s probably the best way to describe it. In an essay in the show’s well-produced catalog, the novelist Jonathan Safran Foer calls Arad an escape artist. That sounds about right, too.</p>
<p>Some pieces provoke awe, while others simply make you laugh. “Bucking Bronco” resembles an abstract version of its name, as does “Thumbprint.” The “Narrow Pappardelle” chair looks like pasta unfurled, a noodle of flexible woven steel. And “Looming Lloyd” is a tilted wicker chair with weighted steel clogs on the front two legs, meaning that to sit on Lloyd would be to tumble forward. This is strictly a “do not touch” show, however, despite the strong impulse to do otherwise.</p>
<p>When you stand inside the massive cage, with its swooping sides, you might feel a bit like Jonah in the belly of the whale—if the whale had also swallowed weird inanimate objects and video monitors playing on a loop. The most spectacular work in the cage’s interior, if not the entire show, is “Lolita,” a chandelier designed for Swarovski Crystal. (The piece takes its name from the opening line of Nabokov’s novel: “Lolita, light of my life….”).</p>
<h3 class="i-sub"> </h3>
<p><img src="https://i0.wp.com/calitreview.com/images/arad_narrow_pappardelle.jpg?w=1000" alt="Ron Arad Narrow Pappardelle" title="Ron Arad: No Discipline at MoMA 6 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/calitreview.com/images/arad_narrow_pappardelle.jpg?w=1000&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/calitreview.com/images/arad_narrow_pappardelle.jpg?w=1000" alt="Ron Arad Narrow Pappardelle" title="Ron Arad: No Discipline at MoMA 6 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" /></noscript></p>
<p class="caption"><strong>Narrow Pappardelle</strong> 1992<br />
Woven stainless steel mesh and steel<br />
40 3/16&#8243; x 6&#8242; 9 5/16&#8243; x 23 5/8&#8243; (102 x 206.5 x 60 cm)<br />
Edition by One Off/Ron Arad Associates, London<br />
Photo by Bruno Scott. Courtesy of Fonds national d&#8217;art contemporain, ministère de la Culture et de la Communication, Paris </p>
<h3 class="i-sub"> </h3>
</p>
<h3 class="i-sub"> </h3>
<p><img src="https://i0.wp.com/calitreview.com/images/arad_lolita.jpg?w=1000" alt="Ron Arad Lolita" title="Ron Arad: No Discipline at MoMA 7 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/calitreview.com/images/arad_lolita.jpg?w=1000&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/calitreview.com/images/arad_lolita.jpg?w=1000" alt="Ron Arad Lolita" title="Ron Arad: No Discipline at MoMA 7 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" /></noscript></p>
<p class="caption"><strong>Lolita</strong> 2004<br />
Crystals and LEDs<br />
H. 59&#8243; (150 cm), top-plate diam. 43 1/4&#8243; (110 cm)<br />
Edition by Swarovski<br />
Courtesy of Galerie Arums, Paris<br />
Photo courtesy of Ron Arad Associates, London</p>
<h3 class="i-sub"> </h3>
</p>
<p>In 2004, Arad was invited by the company to reinvent the traditional chandelier, and he did it with a vengeance. Made with 2,100 crystals and 1,050 white LEDs, the corkscrew-shaped lamp hangs above two mirrored stainless steel chairs. The “ribbon” of the chandelier has been fitted with thirty-one processors that enable visitors to send SMS text messages to the actual fixture. Those messages instantly scroll down the curves of the ribbon for all to see. (The slow scrolling makes the chandelier appear to be spinning, but it isn’t.) You can send a text message to “Lolita” at 917-774-6264, stand back, and admire your own wit.</p>
<p>A number of impressive works are shown outside the cage, too: In the cells/shelves along the exterior wall are architectural models of current and past projects, more mind-blowing chairs and video monitors, and witty small pieces such as “Squashed Vipps”—two polished stainless steel Vipps trash cans, crushed and accordion-like. Then there’s “Notify Bag,” made of leather and polycarbonate, with a battery-powered window on the front. From moment to moment, the window changes from clear to opaque, hiding and revealing a pair of bright red high-heels inside.</p>
<p>Other highlights along the gallery’s perimeter include “Lo-Rez-Dolores-Tabula-Rasa,” whose lens-shaped Corian tabletop emits sound while lighting up with animated, low-resolution images. The haunting “Shadow of Time,” which resembles a misshapen tripod, projects a working clock face onto a nearby wall. And tucked into a corner are some of Arad’s “Paved with Good Intentions” tables, with bent surfaces that rise from the floor and appear to be climbing the walls.</p>
<h3 class="i-sub"> </h3>
<p><img src="https://i0.wp.com/calitreview.com/images/arad_Installation.jpg?w=1000" alt="Ron Arad No Discipline installation MoMA" title="Ron Arad: No Discipline at MoMA 8 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/calitreview.com/images/arad_Installation.jpg?w=1000&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/calitreview.com/images/arad_Installation.jpg?w=1000" alt="Ron Arad No Discipline installation MoMA" title="Ron Arad: No Discipline at MoMA 8 Ron Arad: No Discipline at MoMA" data-recalc-dims="1" /></noscript></p>
<p class="caption">Installation view of <em>Ron Arad: No Discipline</em> at The Museum of Modern Art<br />
Photo: Jason Mandella.</p>
<h3 class="i-sub"> </h3>
</p>
<p>It&#8217;s obvious that Arad’s work ignores the tiresome form-versus-function debate and does whatever it pleases. “I want to design for the things themselves,” he once told an interviewer, and that desire is abundantly clear throughout the retrospective.</p>
<p>Despite the boldness and complexity evident in “No Discipline” (and the unfathomable rigorousness of Arad’s process), you never sense that there’s an obnoxious Julian Schnabel-sized ego fueling the work. Arad conveys generosity, sweetness, humor, and a boundless, childlike sense of wonder. The things themselves are the stars of this show, and the only reasonable response is pure delight.</p>
<h3 class="i-sub">***</h3>
<blockquote><p><a href="http://www.moma.org/interactives/exhibitions/2009/ronarad/#/1/0" target="_blank" rel="noopener noreferrer nofollow">Ron Arad: No Discipline</a>, August 2–October 19, 2009, at the Museum of Modern Art, New York City</p></blockquote>
<p><!-- END THEIA POST SLIDER --></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt="Carmela Ciuraru" src="https://i0.wp.com/calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x100.jpg?ssl=1" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" itemprop="image" data-lazy-srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x200.jpg 2x" data-lazy-src="https://i0.wp.com/calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x100.jpg?resize=100%2C100&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Ron Arad: No Discipline at MoMA 9 Ron Arad: No Discipline at MoMA" data-recalc-dims="1"><noscript><img data-lazy-fallback="1" alt="Carmela Ciuraru" src="https://i0.wp.com/calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x100.jpg?resize=100%2C100&#038;ssl=1" srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x200.jpg 2x" class="avatar avatar-100 photo" height="100" width="100" itemprop="image" loading="lazy" title="Ron Arad: No Discipline at MoMA 10 Ron Arad: No Discipline at MoMA" data-recalc-dims="1"></noscript></div><div class="saboxplugin-authorname"><a href="https://calitreview.com/author/carmela_ciuraru/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Carmela Ciuraru</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Carmela Ciuraru has published several poetry anthologies and is writing a nonfiction book for HarperCollins. She has written for the LOS ANGELES TIMES, ARTNEWS, SPIN, INTERVIEW, NEWSDAY, the SAN FRANCISCO CHRONICLE, and other publications. She lives in Brooklyn, New York.</p>
</div></div><div class="clearfix"></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4513" class="share-twitter sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4513" class="share-facebook sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4513" class="share-linkedin sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4513" class="share-pinterest sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://calitreview.com/ron-arad-no-discipline-at-moma/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3955485-4513-62eaea19eab31' data-src='https://widgets.wp.com/likes/#blog_id=3955485&amp;post_id=4513&amp;origin=calitreview.com&amp;obj_id=3955485-4513-62eaea19eab31' data-name='like-post-frame-3955485-4513-62eaea19eab31' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">You may also like...</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/a-new-look-at-romes-rousing-middle-ages/">A New Look at Rome’s Rousing Middle Ages</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/francis-alys-fabiola-at-the-national-portrait-gallery-london/">Francis Alÿs: Fabiola at the National Portrait Gallery, London</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/cezanne-and-beyond-at-the-philadelphia-museum-of-art/">Cézanne and Beyond at the Philadelphia Museum of Art</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/rodchenko-popova-defining-constructivism-at-the-tate-modern-london/">Rodchenko &amp; Popova: Defining Constructivism, at the Tate Modern, London</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://calitreview.com/tag/art-contemporary/" rel="tag">art contemporary</a>, <a href="https://calitreview.com/tag/art-exhibit/" rel="tag">art exhibit</a>, <a href="https://calitreview.com/tag/design/" rel="tag">design</a>, <a href="https://calitreview.com/tag/moma/" rel="tag">MoMA</a>, <a href="https://calitreview.com/tag/ron-arad/" rel="tag">Ron Arad</a></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																	<div id="mvp-author-box-wrap" class="left relative">
										<div class="mvp-author-box-out right relative">
											<div id="mvp-author-box-img" class="left relative">
												<img alt src="https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x100.jpg" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x200.jpg 2x" data-lazy-src="https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x100.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x100.jpg' srcset='https://calitreview.com/wp-content/wphb-cache/gravatar/7e4/7e4daf8a01f944589145788aace04f72x200.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /></noscript>											</div><!--mvp-author-box-img-->
											<div class="mvp-author-box-in">
												<div id="mvp-author-box-text" class="left relative">
													<span class="mvp-author-box-name left relative"><a href="https://calitreview.com/author/carmela_ciuraru/" title="Posts by Carmela Ciuraru" rel="author">Carmela Ciuraru</a></span>
													<p>Carmela Ciuraru has published several poetry anthologies and is writing a nonfiction book for HarperCollins. She has written for the LOS ANGELES TIMES, ARTNEWS, SPIN, INTERVIEW, NEWSDAY, the SAN FRANCISCO CHRONICLE, and other publications. She lives in Brooklyn, New York.</p>
									<div id="mvp-author-box-soc-wrap" class="left relative">
																					<a href="mailto:ciuraru@gmail.com"><span class="mvp-author-box-soc fa fa-envelope-square fa-2"></span></a>
																																																																															</div><!--mvp-author-box-soc-wrap-->
												</div><!--mvp-author-box-text-->
											</div><!--mvp-author-box-in-->
										</div><!--mvp-author-box-out-->
									</div><!--mvp-author-box-wrap-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://calitreview.com/wp-content/uploads/2022/02/california-literary-review-logo.gif"/>
											<meta itemprop="url" content="https://calitreview.com/wp-content/uploads/2022/02/california-literary-review-logo.gif">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="California Literary Review">
								</div><!--mvp-org-wrap-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Click to comment</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="https://calitreview.com/wp-login.php?redirect_to=https%3A%2F%2Fcalitreview.com%2Fron-arad-no-discipline-at-moma%2F">
				Login			</a>
		</p>
	
<p class="must-log-in">You must <a href="https://calitreview.com/wp-login.php?redirect_to=https%3A%2F%2Fcalitreview.com%2Fron-arad-no-discipline-at-moma%2F%23respond">log in</a> to post a comment.</p>
</div><!--comments-->																								</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">More in Art</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/francis-alys-fabiola-at-the-national-portrait-gallery-london/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Art</span></h3>
									<a href="https://calitreview.com/francis-alys-fabiola-at-the-national-portrait-gallery-london/" rel="bookmark"><h2>Francis Alÿs: Fabiola at the National Portrait Gallery, London</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/rose_lejeune/" title="Posts by Rose Lejeune" rel="author">Rose Lejeune</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 2, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>Perhaps what fascinated him about these portraits was that they show this urge to create and...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/francis-alys-fabiola-at-the-national-portrait-gallery-london/&t=Francis Alÿs: Fabiola at the National Portrait Gallery, London', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Francis Alÿs: Fabiola at the National Portrait Gallery, London -&url=https://calitreview.com/francis-alys-fabiola-at-the-national-portrait-gallery-london/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/francis-alys-fabiola-at-the-national-portrait-gallery-london/&amp;media=&amp;description=Francis Alÿs: Fabiola at the National Portrait Gallery, London', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/vanished-smile-the-mysterious-theft-of-mona-lisa-by-r-a-scotti/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Art</span></h3>
									<a href="https://calitreview.com/vanished-smile-the-mysterious-theft-of-mona-lisa-by-r-a-scotti/" rel="bookmark"><h2>Vanished Smile: The Mysterious Theft of Mona Lisa by R.A. Scotti</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/david_loftus/" title="Posts by David Loftus" rel="author">David Loftus</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">July 28, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>Not quite a century ago, on August 29, 1911, thousands of people began flocking to the...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/vanished-smile-the-mysterious-theft-of-mona-lisa-by-r-a-scotti/&t=Vanished Smile: The Mysterious Theft of Mona Lisa by R.A. Scotti', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Vanished Smile: The Mysterious Theft of Mona Lisa by R.A. Scotti -&url=https://calitreview.com/vanished-smile-the-mysterious-theft-of-mona-lisa-by-r-a-scotti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/vanished-smile-the-mysterious-theft-of-mona-lisa-by-r-a-scotti/&amp;media=&amp;description=Vanished Smile: The Mysterious Theft of Mona Lisa by R.A. Scotti', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/satchmo-the-wonderful-world-and-art-of-louis-armstrong-by-steven-brower/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">African American</span></h3>
									<a href="https://calitreview.com/satchmo-the-wonderful-world-and-art-of-louis-armstrong-by-steven-brower/" rel="bookmark"><h2>Satchmo: The Wonderful World and Art of Louis Armstrong by Steven Brower</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/david_lida/" title="Posts by David Lida" rel="author">David Lida</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">July 26, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>For someone who radiated pure joy, his beginnings were Deep South Dickensian. Born in New Orleans...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/satchmo-the-wonderful-world-and-art-of-louis-armstrong-by-steven-brower/&t=Satchmo: The Wonderful World and Art of Louis Armstrong by Steven Brower', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Satchmo: The Wonderful World and Art of Louis Armstrong by Steven Brower -&url=https://calitreview.com/satchmo-the-wonderful-world-and-art-of-louis-armstrong-by-steven-brower/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/satchmo-the-wonderful-world-and-art-of-louis-armstrong-by-steven-brower/&amp;media=&amp;description=Satchmo: The Wonderful World and Art of Louis Armstrong by Steven Brower', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/cezanne-and-beyond-at-the-philadelphia-museum-of-art/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Art</span></h3>
									<a href="https://calitreview.com/cezanne-and-beyond-at-the-philadelphia-museum-of-art/" rel="bookmark"><h2>Cézanne and Beyond at the Philadelphia Museum of Art</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/ed_voves/" title="Posts by Ed Voves" rel="author">Ed Voves</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">July 24, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>Matisse, in an essay written many years later for another Philadelphia Museum of Art exhibition, appraised...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/cezanne-and-beyond-at-the-philadelphia-museum-of-art/&t=Cézanne and Beyond at the Philadelphia Museum of Art', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Cézanne and Beyond at the Philadelphia Museum of Art -&url=https://calitreview.com/cezanne-and-beyond-at-the-philadelphia-museum-of-art/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/cezanne-and-beyond-at-the-philadelphia-museum-of-art/&amp;media=&amp;description=Cézanne and Beyond at the Philadelphia Museum of Art', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/rodchenko-popova-defining-constructivism-at-the-tate-modern-london/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Art</span></h3>
									<a href="https://calitreview.com/rodchenko-popova-defining-constructivism-at-the-tate-modern-london/" rel="bookmark"><h2>Rodchenko &amp; Popova: Defining Constructivism, at the Tate Modern, London</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/rose_lejeune/" title="Posts by Rose Lejeune" rel="author">Rose Lejeune</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">July 23, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>In 1921, the Constructivists announced the end of painting. To mark its passing they held the...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/rodchenko-popova-defining-constructivism-at-the-tate-modern-london/&t=Rodchenko &amp; Popova: Defining Constructivism, at the Tate Modern, London', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Rodchenko &amp; Popova: Defining Constructivism, at the Tate Modern, London -&url=https://calitreview.com/rodchenko-popova-defining-constructivism-at-the-tate-modern-london/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/rodchenko-popova-defining-constructivism-at-the-tate-modern-london/&amp;media=&amp;description=Rodchenko &amp; Popova: Defining Constructivism, at the Tate Modern, London', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/celebrating-galileo-in-florence/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Art</span></h3>
									<a href="https://calitreview.com/celebrating-galileo-in-florence/" rel="bookmark"><h2>Celebrating Galileo in Florence</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/judith_harris/" title="Posts by Judith Harris" rel="author">Judith Harris</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">July 23, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>2009 is officially “The Year of Astronomy,” commemorating Galilei’s first observation of the Moon through his...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/celebrating-galileo-in-florence/&t=Celebrating Galileo in Florence', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Celebrating Galileo in Florence -&url=https://calitreview.com/celebrating-galileo-in-florence/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/celebrating-galileo-in-florence/&amp;media=&amp;description=Celebrating Galileo in Florence', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/the-fires-of-vesuvius-pompeii-lost-and-found-by-mary-beard/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Archeology</span></h3>
									<a href="https://calitreview.com/the-fires-of-vesuvius-pompeii-lost-and-found-by-mary-beard/" rel="bookmark"><h2>The Fires of Vesuvius: Pompeii Lost and Found by Mary Beard</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/judith_harris/" title="Posts by Judith Harris" rel="author">Judith Harris</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">July 22, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>Nevertheless, in my personal library there are 130 books on Pompeii. Of all these, this is...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/the-fires-of-vesuvius-pompeii-lost-and-found-by-mary-beard/&t=The Fires of Vesuvius: Pompeii Lost and Found by Mary Beard', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=The Fires of Vesuvius: Pompeii Lost and Found by Mary Beard -&url=https://calitreview.com/the-fires-of-vesuvius-pompeii-lost-and-found-by-mary-beard/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/the-fires-of-vesuvius-pompeii-lost-and-found-by-mary-beard/&amp;media=&amp;description=The Fires of Vesuvius: Pompeii Lost and Found by Mary Beard', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://calitreview.com/a-new-look-at-romes-rousing-middle-ages/" rel="prev">A New Look at Rome’s Rousing Middle Ages</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
														</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="google_translate_widget-3" class="mvp-side-widget widget_google_translate_widget"><div id="google_translate_element"></div></section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><h4 class="mvp-side-widget-head left">Register or Login</h4><div class="textwidget custom-html-widget"><a href="https://calitreview.com/wp-login.php?action=register">Register</a><br />
<a href="https://calitreview.com/wp-login.php">Login</a></div></section><section id="blog_subscription-6" class="mvp-side-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="mvp-side-widget-head left">Subscribe to Blog via Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Join 21 other subscribers						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-6">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-6"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://calitreview.com/ron-arad-no-discipline-at-moma/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-6"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</section><section id="facebook-likebox-4" class="mvp-side-widget widget_facebook_likebox"><h4 class="mvp-side-widget-head left"><a href="https://www.facebook.com/calitreview/">Join us on Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/calitreview/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/calitreview/"><a href="https://www.facebook.com/calitreview/">Join us on Facebook</a></blockquote></div>
		</div>
		</section><section id="categories-8" class="mvp-side-widget widget_categories"><h4 class="mvp-side-widget-head left">Categories</h4><form action="https://calitreview.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3693">100 Greatest Gangster Films</option>
	<option class="level-0" value="228">Africa</option>
	<option class="level-0" value="239">African American</option>
	<option class="level-0" value="1212">After Image</option>
	<option class="level-0" value="166">Agriculture</option>
	<option class="level-0" value="164">Animals</option>
	<option class="level-0" value="1">Anthropology</option>
	<option class="level-0" value="167">Archeology</option>
	<option class="level-0" value="168">Architecture</option>
	<option class="level-0" value="165">Art</option>
	<option class="level-0" value="1042">Art &amp; Design</option>
	<option class="level-0" value="3763">Asian American</option>
	<option class="level-0" value="226">Australia</option>
	<option class="level-0" value="389">Balkans</option>
	<option class="level-0" value="222">Belgium</option>
	<option class="level-0" value="452">Best Books</option>
	<option class="level-0" value="1162">Best Movies</option>
	<option class="level-0" value="169">Biography</option>
	<option class="level-0" value="2387">Blog-Dance</option>
	<option class="level-0" value="2777">Blog-Music</option>
	<option class="level-0" value="2388">Blog-Theater</option>
	<option class="level-0" value="2386">Blog-Video Games</option>
	<option class="level-0" value="2861">Books</option>
	<option class="level-0" value="193">Business</option>
	<option class="level-0" value="276">Canada</option>
	<option class="level-0" value="237">Caribbean</option>
	<option class="level-0" value="223">Children&#8217;s Literature</option>
	<option class="level-0" value="224">China</option>
	<option class="level-0" value="208">Classics</option>
	<option class="level-0" value="194">Crime Fiction</option>
	<option class="level-0" value="6511">Culture</option>
	<option class="level-0" value="6499">Culture and Heritage</option>
	<option class="level-0" value="281">Dance</option>
	<option class="level-0" value="200">Death</option>
	<option class="level-0" value="241">Denmark</option>
	<option class="level-0" value="1213">Design</option>
	<option class="level-0" value="393">Disability</option>
	<option class="level-0" value="197">Economics</option>
	<option class="level-0" value="181">Education</option>
	<option class="level-0" value="244">Egypt</option>
	<option class="level-0" value="6512">Entertainment</option>
	<option class="level-0" value="184">Environment</option>
	<option class="level-0" value="173">Espionage</option>
	<option class="level-0" value="5533">Fashion</option>
	<option class="level-0" value="5608">Fashion-Men</option>
	<option class="level-0" value="5558">Fashion-Street</option>
	<option class="level-0" value="5609">Fashion-Women</option>
	<option class="level-0" value="3">Fiction Reviews</option>
	<option class="level-0" value="225">Food</option>
	<option class="level-0" value="234">France</option>
	<option class="level-0" value="1172">Games</option>
	<option class="level-0" value="231">Gay and Lesbian</option>
	<option class="level-0" value="230">Germany</option>
	<option class="level-0" value="236">Graphic Novels</option>
	<option class="level-0" value="229">Great Britain</option>
	<option class="level-0" value="2792">Greece</option>
	<option class="level-0" value="6703">Guest Posts</option>
	<option class="level-0" value="6503">Health and Wellness</option>
	<option class="level-0" value="203">Hip Hop</option>
	<option class="level-0" value="238">Hispanic American</option>
	<option class="level-0" value="205">Historical Fiction</option>
	<option class="level-0" value="170">History</option>
	<option class="level-0" value="211">Horror</option>
	<option class="level-0" value="233">Humor</option>
	<option class="level-0" value="206">India</option>
	<option class="level-0" value="214">Iran</option>
	<option class="level-0" value="209">Israel</option>
	<option class="level-0" value="213">Italy</option>
	<option class="level-0" value="227">Japan</option>
	<option class="level-0" value="198">Linguistics</option>
	<option class="level-0" value="174">Literary Themes</option>
	<option class="level-0" value="232">Mathematics</option>
	<option class="level-0" value="192">Medicine</option>
	<option class="level-0" value="286">Mexico</option>
	<option class="level-0" value="171">Military</option>
	<option class="level-0" value="175">Movies</option>
	<option class="level-0" value="1043">Movies &amp; TV</option>
	<option class="level-0" value="185">Music</option>
	<option class="level-0" value="5568">Music Subcategory</option>
	<option class="level-0" value="172">Mystery</option>
	<option class="level-0" value="243">Mythology</option>
	<option class="level-0" value="196">Native American</option>
	<option class="level-0" value="176">Nature</option>
	<option class="level-0" value="555">Netherlands</option>
	<option class="level-0" value="4">Non-Fiction Reviews</option>
	<option class="level-0" value="2519">Opera</option>
	<option class="level-0" value="6707">Other</option>
	<option class="level-0" value="1022">Pakistan</option>
	<option class="level-0" value="1044">Performing Arts</option>
	<option class="level-0" value="190">Philosophy</option>
	<option class="level-0" value="201">Phobias</option>
	<option class="level-0" value="218">Photography</option>
	<option class="level-0" value="177">Poetry</option>
	<option class="level-0" value="183">Politics</option>
	<option class="level-0" value="195">Psychology</option>
	<option class="level-0" value="187">Religion</option>
	<option class="level-0" value="212">Russia</option>
	<option class="level-0" value="3236">Satire</option>
	<option class="level-0" value="242">Saudi Arabia</option>
	<option class="level-0" value="189">Science</option>
	<option class="level-0" value="188">Science Fiction and Fantasy</option>
	<option class="level-0" value="199">Sex</option>
	<option class="level-0" value="207">Short Stories</option>
	<option class="level-0" value="180">Sociology</option>
	<option class="level-0" value="435">Southeast Asia</option>
	<option class="level-0" value="277">Spain</option>
	<option class="level-0" value="202">Sports</option>
	<option class="level-0" value="1189">Television</option>
	<option class="level-0" value="1188">The Fourth Wall</option>
	<option class="level-0" value="210">Theatre</option>
	<option class="level-0" value="5569">Theatre Subcategory</option>
	<option class="level-0" value="178">Thrillers</option>
	<option class="level-0" value="220">Topics</option>
	<option class="level-0" value="186">Travel</option>
	<option class="level-0" value="191">True Crime</option>
	<option class="level-0" value="240">Turkey</option>
	<option class="level-0" value="1167">Video Games</option>
	<option class="level-0" value="702">Vietnam</option>
	<option class="level-0" value="182">Westerns</option>
	<option class="level-0" value="179">Writers</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="eu_cookie_law_widget-5" class="mvp-side-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-time"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="http://calitreview.com/privacy-and-cookies-policy/" rel="">
		Cookie Policy	</a>
</div>
</section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Trending</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://calitreview.com/100-greatest-gangster-films-the-godfather-1/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="80" height="80" src="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="100 Greatest Gangster Films: The Godfather, #1 1" data-attachment-id="105571" data-permalink="https://calitreview.com/100-greatest-gangster-films-the-godfather-1/the-godfather/" data-orig-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?fit=792%2C1224&amp;ssl=1" data-orig-size="792,1224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Godfather" data-image-description data-image-caption data-medium-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?fit=194%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?fit=663%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="100 Greatest Gangster Films: The Godfather, #1 21 100 Greatest Gangster Films: The Godfather, #1">						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies &amp; TV</span></h3>
								<a href="https://calitreview.com/100-greatest-gangster-films-the-godfather-1/" rel="bookmark"><h2>100 Greatest Gangster Films: The Godfather, #1</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/100-greatest-gangster-films-the-godfather-1/&t=100 Greatest Gangster Films: The Godfather, #1', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=100 Greatest Gangster Films: The Godfather, #1 -&url=https://calitreview.com/100-greatest-gangster-films-the-godfather-1/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/100-greatest-gangster-films-the-godfather-1/&amp;media=https://calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg&amp;description=100 Greatest Gangster Films: The Godfather, #1', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-trend-widget-text left relative">
						<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies</span></h3>
						<a href="https://calitreview.com/kick-ass-and-the-hit-girl-debacle/" rel="bookmark"><h2>Kick-Ass and the Hit-Girl debacle</h2></a>
					</div><!--mvp-trend-widget-text-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://calitreview.com/suits-recap-war-season-2-episode-16/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=100%2C100&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Suits: War" data-attachment-id="35774" data-permalink="https://calitreview.com/suits-recap-war-season-2-episode-16/suits-season-2-10/" data-orig-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?fit=570%2C380&amp;ssl=1" data-orig-size="570,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Christos Kalohoridis\/USA Network&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;SUITS -- \&quot;War\&quot; Episode 216 -- Pictured: (l-r) Rick Hoffman as Louis Litt, Gabriel Macht as Harvey Specter, Patrick J. Adams as Mike Ross-- (Photo by: Christos Kalohoridis\/USA Network)&quot;,&quot;created_timestamp&quot;:&quot;1351292152&quot;,&quot;copyright&quot;:&quot;2012 USA Network Media LLC&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Suits - Season 2&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Suits &#8211; Season 2" data-image-description="&lt;p&gt;SUITS &#8212; &#8220;War&#8221; Episode 216 &#8212; Pictured: (l-r) Rick Hoffman as Louis Litt, Gabriel Macht as Harvey Specter, Patrick J. Adams as Mike Ross&#8211; (Photo by: Christos Kalohoridis/USA Network)&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?fit=570%2C380&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Suits Recap: ‘War’ (Season 2, Episode 16) 22 Suits Recap: ‘War’ (Season 2, Episode 16)">						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies &amp; TV</span></h3>
								<a href="https://calitreview.com/suits-recap-war-season-2-episode-16/" rel="bookmark"><h2>Suits Recap: ‘War’ (Season 2, Episode 16)</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/suits-recap-war-season-2-episode-16/&t=Suits Recap: ‘War’ (Season 2, Episode 16)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Suits Recap: ‘War’ (Season 2, Episode 16) -&url=https://calitreview.com/suits-recap-war-season-2-episode-16/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/suits-recap-war-season-2-episode-16/&amp;media=https://calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg&amp;description=Suits Recap: ‘War’ (Season 2, Episode 16)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://calitreview.com/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?resize=100%2C100&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Curtis Fentress" data-attachment-id="29225" data-permalink="https://calitreview.com/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/dam_curtis-fentress/" data-orig-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?fit=570%2C380&amp;ssl=1" data-orig-size="570,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1243181532&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DAM_Curtis Fentress" data-image-description data-image-caption data-medium-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?fit=570%2C380&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum 23 Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum">						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Architecture</span></h3>
								<a href="https://calitreview.com/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/" rel="bookmark"><h2>Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/&t=Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum -&url=https://calitreview.com/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/&amp;media=https://calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg&amp;description=Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://calitreview.com/happy-birthday-nc-17/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="80" height="80" src="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="The Dreamers" data-attachment-id="105674" data-permalink="https://calitreview.com/happy-birthday-nc-17/the-dreamers-2/" data-orig-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?fit=748%2C1024&amp;ssl=1" data-orig-size="748,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Dreamers" data-image-description="&lt;p&gt;The Dreamers NC-17&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?fit=219%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?fit=748%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Happy Birthday, NC-17! 24 Happy Birthday, NC-17!">						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Gay and Lesbian</span></h3>
								<a href="https://calitreview.com/happy-birthday-nc-17/" rel="bookmark"><h2>Happy Birthday, NC-17!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/happy-birthday-nc-17/&t=Happy Birthday, NC-17!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Happy Birthday, NC-17! -&url=https://calitreview.com/happy-birthday-nc-17/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/happy-birthday-nc-17/&amp;media=https://calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg&amp;description=Happy Birthday, NC-17!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://calitreview.com/100-greatest-gangster-films-american-me-72/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="80" height="80" src="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/Edward-James-Olmos-in-American-Me.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Edward James Olmos in American Me" data-attachment-id="105589" data-permalink="https://calitreview.com/100-greatest-gangster-films-american-me-72/edward-james-olmos-in-american-me/" data-orig-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/Edward-James-Olmos-in-American-Me.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edward James Olmos in American Me" data-image-description="&lt;p&gt;Edward James Olmos in American Me&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/Edward-James-Olmos-in-American-Me.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/Edward-James-Olmos-in-American-Me.jpg?fit=1000%2C563&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/Edward-James-Olmos-in-American-Me.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/Edward-James-Olmos-in-American-Me.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/Edward-James-Olmos-in-American-Me.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/Edward-James-Olmos-in-American-Me.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="100 Greatest Gangster Films: American Me, #72 25 100 Greatest Gangster Films: American Me, #72">						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">100 Greatest Gangster Films</span></h3>
								<a href="https://calitreview.com/100-greatest-gangster-films-american-me-72/" rel="bookmark"><h2>100 Greatest Gangster Films: American Me, #72</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/100-greatest-gangster-films-american-me-72/&t=100 Greatest Gangster Films: American Me, #72', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=100 Greatest Gangster Films: American Me, #72 -&url=https://calitreview.com/100-greatest-gangster-films-american-me-72/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/100-greatest-gangster-films-american-me-72/&amp;media=https://calitreview.com/wp-content/uploads/2020/04/Edward-James-Olmos-in-American-Me.jpg&amp;description=100 Greatest Gangster Films: American Me, #72', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="twitter_timeline-2" class="mvp-side-widget widget_twitter_timeline"><h4 class="mvp-side-widget-head left">Follow us on Twitter</h4><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/Miguelmateos" href="https://twitter.com/Miguelmateos">My Tweets</a></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/calitreview/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/W3iReviews" target="_blank" class="fa fa-twitter fa-2"></a></li>
																						<li><a href="https://www.pinterest.com/calitreview/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																						<li><a href="https://www.instagram.com/w3ireviews/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																				<li><a href="https://www.linkedin.com/in/miguelmateos04/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																				</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-106087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106087"><a href="https://calitreview.com/">Home</a></li>
<li id="menu-item-106088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106088"><a href="https://calitreview.com/about/">About</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2022 California Literary Review</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
			<div class="grofile-hash-map-7e4daf8a01f944589145788aace04f72">
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/calitreview.com\/ron-arad-no-discipline-at-moma\/":4513};
	</script>
						<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://calitreview.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://calitreview.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://calitreview.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://calitreview.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: %!important;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://calitreview.com/wp-content/themes/click-mag/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://calitreview.com/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://calitreview.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://calitreview.com/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/11.1.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.1.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js' id='history.js-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/tps.js' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/main.js' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-sticky-sidebar/js/main.js' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/scripts.js' id='clickmag-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/retina.js' id='retina-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/uploads/hummingbird-assets/03289afac378418c020523e2f4b8d1a9.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=11.1.2' id='google-translate-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202231#ver=202231' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'3955485',post:'4513',tz:'-4',srv:'calitreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '3955485', '4513' ]);
</script>
</body>
</html><!-- Hummingbird cache file was created in 0.38142108917236 seconds, on 03-08-22 21:35:22 -->