<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script data-ad-client="ca-pub-9009871875536084" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="_glp0ySC1k3om9jgVcMPkAQqXIBdJKsuqRfNZVB8b1E" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://calitreview.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:description" content="So where exactly are the good videogame movies? They’re everywhere, if you know where to look. They’re just not based on videogames. With TRON Legacy in theaters this weekend, Dan Fields and I (William Bibbiani!) thought this would be a good time to explain why the best videogame movies – so far – aren’t based on a specific videogame. These are movies that capture the distinctive feeling of playing a great videogame or expertly dramatize concepts unique to that medium, something the directors of actual videogame movies rarely seem to grasp." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/">
<meta name="twitter:title" content="The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames">
<meta name="twitter:description" content="So where exactly are the good videogame movies? They’re everywhere, if you know where to look. They’re just not based on videogames. With TRON Legacy in theaters this weekend, Dan Fields and I (William Bibbiani!) thought this would be a good time to explain why the best videogame movies – so far – aren’t based on a specific videogame. These are movies that capture the distinctive feeling of playing a great videogame or expertly dramatize concepts unique to that medium, something the directors of actual videogame movies rarely seem to grasp.">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="_glp0ySC1k3om9jgVcMPkAQqXIBdJKsuqRfNZVB8b1E" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames - California Literary Review</title>
<meta name="description" content="So where exactly are the good videogame movies? They’re everywhere, if you know where to look. They’re just not based on videogames. With TRON Legacy in theaters this weekend, Dan Fields and I (William Bibbiani!) thought this would be a good time to explain why the best videogame movies – so far – aren’t based on a specific videogame. These are movies that capture the distinctive feeling of playing a great videogame or expertly dramatize concepts unique to that medium, something the directors of actual videogame movies rarely seem to grasp."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames - California Literary Review">
<meta property="og:description" content="So where exactly are the good videogame movies? They’re everywhere, if you know where to look. They’re just not based on videogames. With TRON Legacy in theaters this weekend, Dan Fields and I (William Bibbiani!) thought this would be a good time to explain why the best videogame movies – so far – aren’t based on a specific videogame. These are movies that capture the distinctive feeling of playing a great videogame or expertly dramatize concepts unique to that medium, something the directors of actual videogame movies rarely seem to grasp.">
<meta property="og:url" content="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/">
<meta property="og:site_name" content="California Literary Review">
<meta property="article:tag" content="Dan Fields">
<meta property="article:tag" content="Movies">
<meta property="article:tag" content="The Weekly Listicle">
<meta property="article:tag" content="Videogames">
<meta property="article:tag" content="Weekly Listicle">
<meta property="article:tag" content="William Bibbiani">
<meta property="article:section" content="Movies">
<meta property="og:updated_time" content="2020-08-28T08:59:36-04:00">
<meta property="og:image" content="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/12/Tron-Legacy-e1292485123116.jpg">
<meta property="og:image:secure_url" content="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/12/Tron-Legacy-e1292485123116.jpg">
<meta property="og:image:width" content="560">
<meta property="og:image:height" content="232">
<meta property="og:image:alt" content="The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames - California Literary Review">
<meta name="twitter:description" content="So where exactly are the good videogame movies? They’re everywhere, if you know where to look. They’re just not based on videogames. With TRON Legacy in theaters this weekend, Dan Fields and I (William Bibbiani!) thought this would be a good time to explain why the best videogame movies – so far – aren’t based on a specific videogame. These are movies that capture the distinctive feeling of playing a great videogame or expertly dramatize concepts unique to that medium, something the directors of actual videogame movies rarely seem to grasp.">
<meta name="twitter:image" content="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/12/Tron-Legacy-e1292485123116.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"The Weekly Listicle: The 10 Best Videogame Movies AREN'T Based On Videogames","datePublished":"2020-08-27T13:38:27-04:00","dateModified":"2020-08-28T08:59:36-04:00","publisher":{"@type":"Organization","name":"Paul Comstock","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/calitreview.com\/13182\/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames\/"},"author":{"@type":"Person","name":"William Bibbiani"},"description":"So where exactly are the good videogame movies? They\u2019re everywhere, if you know where to look. They\u2019re just not based on videogames. With TRON Legacy in theaters this weekend, Dan Fields and I (William Bibbiani!) thought this would be a good time to explain why the best videogame movies \u2013 so far \u2013 aren\u2019t based on a specific videogame. These are movies that capture the distinctive feeling of playing a great videogame or expertly dramatize concepts unique to that medium, something the directors of actual videogame movies rarely seem to grasp.","image":{"@type":"ImageObject","url":"http:\/\/calitreview.com\/wp-content\/uploads\/2010\/12\/Tron-Legacy-e1292485123116.jpg","width":200,"height":200}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel="alternate" type="application/rss+xml" title="California Literary Review &raquo; Feed" href="https://calitreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Literary Review &raquo; Comments Feed" href="https://calitreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Literary Review &raquo; The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames Comments Feed" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/feed/" />
<link rel='stylesheet' id='advanced-gutenberg-blocks-style-css'  href='https://calitreview.com/wp-content/plugins/advanced-gutenberg-blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://calitreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calitreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calitreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/pgB09-3qC' />
<link rel="alternate" type="application/json+oembed" href="https://calitreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalitreview.com%2F13182%2Fthe-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://calitreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalitreview.com%2F13182%2Fthe-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 1.710 ms -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/amp/"><style type="text/css">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</style><link rel="icon" href="https://i2.wp.com/calitreview.com/wp-content/uploads/2012/05/clr.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/calitreview.com/wp-content/uploads/2012/05/clr.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/calitreview.com/wp-content/uploads/2012/05/clr.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/calitreview.com/wp-content/uploads/2012/05/clr.jpg?fit=200%2C200&#038;ssl=1" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"></head>
<body class="post-template-default single single-post postid-13182 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://calitreview.com/"><img src="https://calitreview.com/wp-content/uploads/2020/05/apple-icon-60x60-1.png" alt="California Literary Review" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-106049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106049"><a href="https://calitreview.com/about/">About</a></li>
<li id="menu-item-106052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106052"><a href="https://calitreview.com/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-106050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106050"><a href="https://calitreview.com/contact/">Contact</a></li>
<li id="menu-item-106051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106051"><a href="https://calitreview.com/submissions/">Submissions</a></li>
<li id="menu-item-106048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106048"><a href="https://calitreview.com/privacy-and-cookies-policy/">P&#038;C Policy</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/calitreview/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/Miguelmateos" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://www.pinterest.com/calitreview/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																				</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
													<div id="mvp-logo-wide" class="left relative">
						<div class="mvp-main-out relative">
							<div class="mvp-main-in">
																	<a itemprop="url" href="https://calitreview.com/"><img itemprop="logo" src="http://calitreview.com/wp-content/uploads/2020/01/california-literary-review-logo.gif" alt="California Literary Review" data-rjs="2" /></a>
																									<h2 class="mvp-logo-title">California Literary Review</h2>
															</div><!--mvp-main-in-->
						</div><!--mvp-main-out-->
					</div><!--mvp-logo-wide-->
								<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://calitreview.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://calitreview.com/"><img itemprop="logo" src="https://calitreview.com/wp-content/uploads/2020/05/apple-icon-60x60-1.png" alt="California Literary Review" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">California Literary Review</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106049"><a href="https://calitreview.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106052"><a href="https://calitreview.com/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106050"><a href="https://calitreview.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106051"><a href="https://calitreview.com/submissions/">Submissions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106048"><a href="https://calitreview.com/privacy-and-cookies-policy/">P&#038;C Policy</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/calitreview/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/Miguelmateos" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/&amp;t=The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames -&amp;url=https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/&amp;media=&amp;description=The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff96aaa7e295a7a7a9aebbe28eabb1b6aba1aea7f8e296aaa7e2f3f2e280a7b1b6e294aba6a7ada5a3afa7e28fadb4aba7b1e28390878ce4e1faf0f3f5f996e280a3b1a7a6e28dace294aba6a7ada5a3afa7b1e4a3afb2f9808d869bff8be2a4adb7aca6e2b6aaabb1e2a3b0b6aba1aea7e2abacb6a7b0a7b1b6abaca5e2a3aca6e2b6aaadb7a5aab6e2ada4e2b1aaa3b0abaca5e2abb6e2b5abb6aae2bbadb7ece281aaa7a1a9e2abb6e2adb7b6f8e2aab6b6b2b1f8ededa1a3aeabb6b0a7b4aba7b5eca1adafedf3f1f3faf0edb6aaa7efb5a7a7a9aebbefaeabb1b6aba1aea7efb6aaa7eff3f2efa0a7b1b6efb4aba6a7ada5a3afa7efafadb4aba7b1efa3b0a7acb6efa0a3b1a7a6efadacefb4aba6a7ada5a3afa7b1ed">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-13182 post type-post status-publish format-standard hentry category-movies category-the-fourth-wall tag-dan-fields tag-movies tag-the-weekly-listicle tag-videogames tag-weekly-listicle tag-william-bibbiani">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/"/>
																																																																									<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/12937/the-weekly-listicle-misleading-movie-titles/">The Weekly Listicle: Misleading Movie Titles</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/12820/the-weekly-listicle-thanksgiving-dinner-edition/">The Weekly Listicle: Thanksgiving Dinner Edition!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/12613/the-weekly-listicle-a-science-ficsticle/">The Weekly Listicle: A Science Ficsticle</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/12514/the-weekly-listicle-heroes-who-suck/">The Weekly Listicle: Heroes Who Suck</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="https://calitreview.com/topics/movies/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Movies</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames</h1>
																												<span class="mvp-post-excerpt left"><p>So where exactly are the good videogame movies? They’re everywhere, if you know where to look. They’re just not based on videogames. With TRON Legacy in theaters this weekend, Dan Fields and I (William Bibbiani!) thought this would be a good time to explain why the best videogame movies – so far – aren’t based on a specific videogame. These are movies that capture the distinctive feeling of playing a great videogame or expertly dramatize concepts unique to that medium, something the directors of actual videogame movies rarely seem to grasp.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13182" class="share-twitter sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13182" class="share-facebook sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13182" class="share-linkedin sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13182" class="share-pinterest sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3955485-13182-5f49300b3a1b1' data-src='https://widgets.wp.com/likes/#blog_id=3955485&amp;post_id=13182&amp;origin=calitreview.com&amp;obj_id=3955485-13182-5f49300b3a1b1' data-name='like-post-frame-3955485-13182-5f49300b3a1b1'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></span>
																		<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
													<img alt src="https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex45.jpg" class="avatar avatar-45 photo jetpack-lazy-image" height="45" width="45" data-lazy-srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex90.jpg 2x" data-lazy-src="https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex45.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex45.jpg' srcset='https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex90.jpg 2x' class='avatar avatar-45 photo' height='45' width='45' /></noscript>												</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By<p><span class="author-name vcard fn author" itemprop="name"><a href="https://calitreview.com/author/william_bibbiani/" title="Posts by William Bibbiani" rel="author">William Bibbiani</a></span>  <span class="mvp-author-email"><a href="/cdn-cgi/l/email-protection#8ff8ede6edede6eee1e6cfe7e0fbe2eee6e3a1ece0e2"><i class="fa fa-envelope-o fa-2"></i></a></span>													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Published on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-27">August 27, 2020</time></span>
														<meta itemprop="dateModified" content="2020-08-28"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/&amp;t=The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames -&amp;url=https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/&amp;media=&amp;description=The Weekly Listicle: The 10 Best Videogame Movies AREN&#8217;T Based On Videogames', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8a19d90d5a290909e998cd5b99c86819c969990cfd5a19d90d5c4c5d5b7908681d5a39c91909a92949890d5b89a839c9086d5b4a7b0bbd3d6cdc7c4c2cea1d5b794869091d5ba9bd5a39c91909a9294989086d3949885ceb7bab1acc8bcd5939a809b91d5819d9c86d59487819c969990d59c9b8190879086819c9b92d5949b91d5819d9a80929d81d59a93d5869d94879c9b92d59c81d5829c819dd58c9a80dbd5b69d90969ed59c81d59a8081cfd59d81818586cfdada9694999c818790839c9082db969a98dac4c6c4cdc7da819d90d88290909e998cd8999c86819c969990d8819d90d8c4c5d897908681d8839c91909a92949890d8989a839c9086d89487909b81d89794869091d89a9bd8839c91909a9294989086da">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																																					<a href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/#comments">
													<li class="mvp-post-soc-comm mvp-com-click">
														<i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">2 Comments</span>
													</li>
													</a>
																																			</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-13182 post type-post status-publish format-standard hentry category-movies category-the-fourth-wall tag-dan-fields tag-movies tag-the-weekly-listicle tag-videogames tag-weekly-listicle tag-william-bibbiani">
									<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>In 1981, <em>TRON</em> transported us to the world inside of a videogame… and it was a little boring, since the videogames were from 1981. Abstract concepts were brought to “life” using state-of-the-art special effects, but despite the best efforts of Jeff Bridges, Bruce Boxleitner and David Warner it was a stodgy film. Videogames and indeed computers in general weren’t familiar to audiences, nor did the well-intentioned filmmakers properly understand the audience’s relationships to their in-game avatars. Properly dramatizing abstract concepts during their genesis was nearly impossible, and <em>TRON</em> did about as well as could be expected.</p>
<p><img src="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/12/Tron-Legacy-e1292485123116.jpg?w=1000" alt="Movie Still: TRON Legacy" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 1 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong>Yeah, the lightcycles are pretty neat. But I can&#8217;t shake the feeling that this is just an elaborate adaptation of the &#8220;Snake&#8221; game on everyone&#8217;s cell phones.</strong></p>
<p>These days, movie adaptations of videogames are common but universally reviled. Even the “best” videogame movies are, to use the parlance, “weak sauce.” When <em>Mortal Kombat</em> is considered a cinematic highlight, it’s definitely time to rethink your approach to the genre. It’s likable but hopelessly dorky, and the then-lauded action sequences pale in comparison to martial arts movies today. (Actually they paled in comparison to martial arts movies in the 1970’s, but I digress.) <em>Resident Evil</em> and <em>Silent Hill </em>both came close to understanding their source material but eventually they both checked their brains at the door in favor of unnecessary fan service and juvenile plotting.</p>
<p>So where exactly <em>are</em> the good videogame movies? They’re everywhere, if you know where to look. They’re just not based on videogames. With <em>TRON Legacy</em> in theaters this weekend, Dan Fields and I (William Bibbiani!) thought this would be a good time to explain why the best videogame movies – so far – aren’t based on a specific videogame. These are movies that capture the distinctive feeling of playing a great videogame or expertly dramatize concepts unique to that medium, something the directors of actual videogame movies rarely seem to grasp.</p>
<p><img src="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/12/WarGames-e1292487990844.jpeg?w=1000" alt="Movie Still: WarGames" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 2 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong>Curiously enough, anti-videogame activists have yet to pick up on this quote from <em>WarGames</em> as rallying cry</strong><strong>.</strong></p>
<p>Fan favorites <em>WarGames</em> and <em>The Last Starfighter</em> (great movies both) deserve an honorable mention, but those are films “about” videogames. These films <em>are</em> videogames. Many of them are action movies, but that’s to be expected: videogames are about “doing” things, not “watching” things. So running, jumping, climbing trees, shooting Nazis while you’re up there&#8230;? That’s all part of the game.</p>
<p><strong><em> </em></strong></p>
<p style="text-align: center"><strong>WILLIAM’S PICKS:</strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em>Goonies</em> (dir. Richard Donner, 1985)</strong></p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/Goonies-e1292484995872.jpg?w=1000" alt="Movie Still: Goonies" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 3 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Goonies</em> never say die&#8230; because in many great adventure games dying was almost impossible.</strong></p>
<p>Richard Donner’s iconic kids flick <em>Goonies</em> is beloved and badass but not based on a videogame. It sure feels like it. The plot is standard 1980’s family movie fare: A group of kids are being evicted by an evil faceless corporation and set out on a grand adventure to save their town by following a treasure map to a legendary pirate treasure which just happens to be within convenient driving distance. The young cast is one of the most distinctive and lively ever assembled over the course of the 1980’s, and that’s saying something. Sean Astin, Corey Feldman, Martha Plimpton, Ke Huy Quan and Josh Brolin are just some of the memorable performers giving uncanny life to a ludicrous plot.<span id="more-13182"></span></p>
<p><em>Goonies</em> is a neat little action-adventure movie that feels like it was based on a neat little action-adventure game, the kind that you played on your Mom’s computer back in the late-80’s (through mid-90’s, before the near-death of the genre) that found your likable protagonist in a series of bizarre situations, puzzles and death traps that could only be solved through clever use of items you’ve acquired in your inventory. That weird skull-shaped rock has very specific functions like revealing which rock formation hides the entrance to One-Eyed Willie’s underground cove; pure adventure game logic (like that rubber chicken with a pulley in the middle from <em>The Secret of Monkey Island</em>). The only way to lower the drawbridge is to look at the map and realize it contains musical notes, and the only way not to die is to play them perfectly. <em>Goonies</em> could practically have been designed by Ron Gilbert.</p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/The-Secret-of-Monkey-Island-e1292485109773.png?w=1000" alt="Videogame Still: The Secret of Monkey Island" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 4 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong>IF <em>GOONIES</em> USED THE SCUMM ENGINE:<br />
</strong><strong>CHUNK: Look at&#8230; &#8220;Snickers.&#8221; Use on&#8230; &#8220;Sloth.&#8221;</strong></p>
<p>Add in sparkling writing (the thing videogames used to have instead of gorgeous graphics) and appropriately bumbling villains always one step behind our protagonists and you’ve got one of the best movies ever based on an adventure game. It just wasn’t, is all.</p>
<p><strong> </strong></p>
<p><strong><em>Aliens</em></strong><em> </em><strong>(dir. James Cameron, 1986)</strong></p>
<p><img src="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/12/Aliens-e1292484931342.jpg?w=1000" alt="Movie Still: Aliens" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 5 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Aliens</em>: The birth of the modern FPS, 24 years ago</strong><strong>.</strong></p>
<p>You’d be hard-pressed to find a first-person shooter that doesn’t owe its existence to <em>Aliens</em>. If you’ve ever played as a space marine the metaphor is obvious, but really almost any first- (or third-) person power masculine power fantasy is steeped in the tropes that <em>Aliens</em> almost singlehandedly turned into clichés. The first proper level in <em>Call of Duty: Modern Warfare</em> uses whole swaths of dialogue from this sci-fi action classic, partly as an ironic pop culture reference but mostly out of love. <em>Aliens</em> is arguably the very best videogame movie, and has certainly had an indelible impact on many of the medium’s most popular genres.</p>
<p>Let’s look at some of the iconic videogame elements introduced, codified or beautifully realized in <em>Aliens</em>: overzealous macho space marines (or rather, as my brother constantly corrects me, “colonial” marines) versus a blindly aggressive alien menace that outnumbers them hundreds to one. Their first interaction with the species is what we in the videogame community call a “supposed to lose” fight, in which the impressive abilities and firepower of the protagonists proves fruitless against the aggressors, and in which the seemingly minor characters are left without backup or experienced officers to fall back on, generating anxiety. There’s the obligatory driving sequence in which the vehicle apparently handles like an elephant on downers. The enemy comes in multiple varieties: human-sized soldier (aliens), diminutive nuisance (facehuggers) and enormous boss monster (the queen). The protagonists strafe down dark but familiar high-tech hallways and are occasionally forced to defend a specific position rather than take an aggressive stance in an effort to increase tension.</p>
<p><img src="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/12/Halo-Reach-e1292485030234.jpg?w=1000" alt="Videogame Still: Halo: Reach" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 6 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Halo: Reach</em>: It&#8217;s like <em>Aliens</em> but without any of the excellent drama, characters or thematic content. Good multiplayer though</strong><strong>.</strong></p>
<p>But those are just the little details. Let’s not forget that <em>Aliens</em>, for all of its specific videogame elements, is an <em>excellent</em> movie. James Cameron takes all of the character archetypes and pulse-pounding situations that have now become synonymous with “bad videogame writing” and works wonders with them, and not just because he did them first. Not a single cast member is saddled with clichéd dialogue and trite personality traits (Hudson and Vasquez almost prove this wrong, but watch the movie again and I think you’ll find them a little more complicated than most people remember). It’s got heady themes stemming from the loss of children and, topical-topical (at the time anyway) the Vietnam War. It’s an excellent videogame movie. It’s a shame so many of the games based on in it are kind of crap.</p>
<p>Come to think of it, Ridley Scott’s original <em>Alien</em> is a fairly excellent example of survival horror, but Dan Field’s got that genre covered in his segment of The Weekly Listicle so let’s move on.</p>
<p><strong> </strong></p>
<p><strong><em>Run Lola Run</em> (dir. Tom Tykwer, 1998)</strong></p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/Run-Lola-Run-e1292485066895.jpg?w=1000" alt="Movie Still: Run Lola Run" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 7 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Run Lola Run</em>: It&#8217;s like, the best side-scroller ever</strong><strong>.</strong></p>
<p>Whereas <em>Goonies</em> and <em>Aliens </em>are both stellar examples of how to adapt a videogame into a movie (through reverse-engineering at any rate), <em>Run Lola Run</em> is a curious example of a movie adapting a <em>concept</em> unique to videogames in a cinematic medium.</p>
<p>For those unfamiliar with the film… Shame on you. But in the interest of diplomacy here’s what you need to know. Tom Tykwer (who’d go on to direct the vastly underrated thriller <em>The International</em>) directed this independent German film starring Franke Potente (<em>The Bourne Identity</em>) and Moritz Bleibtrau (<em>Munich</em>). Potente plays Lola, a <em>very</em> redheaded woman whose boyfriend Manni (Bleibtrau) accidentally mislaid 100,000 deutschmarks belonging to a German gangster. If he doesn’t have the money in twenty minutes, he’s dead. He’s across town, so Lola has to run like the wind. Can she find a way to make 100,000 deutschmarks <em>and</em> save her boyfriend’s life in less than half an hour? The twist: She fails, and one of them dies. So what happens next?</p>
<p><em>She tries again.</em> Her actions lead to an unsatisfying narrative outcome so the film resets back to a key event, allowing her to make different decisions based on her new knowledge of the events that follow. It’s a far out concept… unless you’ve ever played a videogame. You see, videogames often take advantage of what is called a “checkpoint” system. Games are very long, you see, so when you die they usually don’t force you to play again from the beginning. At key points during gameplay, usually before something terribly dramatic, the protagonist reaches a spot where they will simply “respawn” if they die. Lola’s respawn point is the moment before she sprints out the door to save her boyfriend’s life. It doesn’t get much more dramatic than that.</p>
<p><img src="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/12/Sonic-The-Hedgehog-e1292485080158.jpg?w=1000" alt="Videogame Still: Sonic The Hedgehog" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 8 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Sonic The Hedgehog</em>&#8216;s balloon thingies (seen here) are as iconic as videogame checkpoints get</strong><strong>.</strong></p>
<p>Combine this trippy concept with Lola’s <em>Canabalt</em>-esque constant state of acceleration down urban cityscapes (it’s not a perfect simile but I like it) and <em>Run Lola Run</em> becomes a curious example of adapting a videogame concept over a videogame plot. It speaks to the uniqueness of both <em>Run Lola Run</em> and videogame storytelling as a whole that hardly any director since has touched upon this conceit since… unless actual time travel is involved at least.</p>
<p><strong> </strong></p>
<p><strong><em>Black Hawk Down </em>(dir. Ridley Scott, 2001)</strong></p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/Black-Hawk-Down-e1292484964926.jpg?w=1000" alt="Movie Still: Black Hawk Down" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 9 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Black Hawk Down</em>: As horrifying and tragic as this is, it&#8217;s still really cool</strong><strong>.</strong></p>
<p>If you’ve never played any of the <em>Call of Duty</em> games, all you… Wow, really? Never? Huh. Okay… All you have to do is watch <em>Black Hawk Down</em>, one of Ridley Scott’s very best films. The surface elements are all in place: marines sporting top of the line weaponry running down exotic streets and picking off hostile enemies with vaguely sympathetic motivations? Check. Squad mechanics? Well, that’s really more of a <em>Rainbow Six</em> kind of thing but I’ll let it slide… Check. A sizable cast of recognizable character actors whose names you just can’t place? Double-check.</p>
<p>But this is ground already covered by <em>Aliens</em>. What makes <em>Black Hawk Down</em> not just a great videogame movie but also a <em>distinctive</em> videogame movie is its pervasive sense of immediacy. With the exception of the occasional “cutscene” or “cinematic,” all first-person shooters emphasize moment-to-moment action over plotting, and so does <em>Black Hawk Down</em>. What matters to the protagonists of what I consider to be Ridley Scott’s greatest film (yes really, shut up) isn’t “why” they’re in Somalia being shot at by an entire city full of hostiles, it’s “that” they’re being shot at. As Eric Bana states at the end of the film, “…it’s about the men next to you, and that’s it. That’s all it is.”</p>
<p><img src="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/12/Modern-Warfare-2-e1292485047527.jpg?w=1000" alt="Movie Still: Call of Duty: Modern Warfare" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 10 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Modern Warfare</em>: As cool as this is, it&#8217;s still really horrifying and tragic</strong><strong>.</strong></p>
<p>One day the history books might read differently, and maybe the politicians and pundits have different theories, but to the pawns out in the war zone – read: every character in <em>Black Hawk Down</em>, or “you” in <em>Call of Duty: Modern Warfare</em> – all that matters is survival. Maybe that’s why it’s so jarring and silly when the <em>Modern Warfare</em> series tries to explain what’s going on in a larger context: the larger context is, by definition, stupid. I mean sure, the entire <em>plot</em> of <em>Modern Warfare 2</em> is stupid, but whatever the motivations for going to war, it always boils down to men and women killing each other for no good reason. <em>Black Hawk Down </em>illustrates that beautifully, unlike most videogames. But like many of the <em>best</em> videogames, it manages to be completely frakking badass in the process.</p>
<p><strong> </strong></p>
<p><strong><em>District B13</em> (dir. Pierre Morel, 2004)</strong></p>
<p><img src="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/12/District-B13-e1292484979590.jpg?w=1000" alt="Movie Still: District B13" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 11 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong>The <em>District B13</em> series: Every button is the sprint button</strong><strong>.</strong></p>
<p>Videogames didn’t begin with the platformer – a game genre that emphasizes constantly moving forward while overcoming physical obstacles, usually via jumping – but for many fans it might as well have. Early videogame classics like <em>Super Mario Bros.</em> and the original <em>Prince of Persia</em> all featured thinly motivated protagonists leaping on top of things to get to other things, and usually to save “the girl.” With rare exception these kinds of games tend to be simple affairs, from a story perspective at least. Pierre Morel’s breathtaking French action extravaganza <em>District B13</em> certainly meets all those requirements.</p>
<p><em>District B13</em> (and it’s amusing but less-inspired sequel <em>District B13: Ultimatum</em>) take place in the near future, when entire neighborhoods in France are walled off from the outside world for public safety reasons. Crime thrives in these “districts,” but there are still good people living there. One of them is Leito, played by David Belle, one of the founders of parkour. Parkour, also known as “freerunning,” is the art of constantly moving forward while overcoming physical obstacles, usually via jumping. It mostly takes the form of running through, under and over things that most people would carefully tiptoe around. Leito uses these skills in an awe-inspiring stunt sequence after he steals and destroys a veritable ton of drugs belonging to a powerful crimelord, who then kidnaps Leito’s sister. Let’s watch, shall we?</p>
<!--YouTube Error: bad URL entered-->
<p>There’s more to the plot of <em>District B13</em>, but the film has a charming lack of interest in such trivialities. The villain steals a nuclear bomb, so the good guy (Belle) has to team up with the other good guy (<em>Live Free Or Die Hard</em>’s Cyril Raffaelli) to stop the villain from blowing up France, and naturally save the girl while they’re at it. To <em>District B13</em>’s credit the damsel in distress is no shrinking violet, played with screaming zeal by model and former “adult” actress Dany Verissimo. Like most early platformers, the plot is merely an excuse for the heroes to run and jump and slide to the big finale. Like many of the better contemporary platformers like <em>Assassin’s Creed</em> and <em>Mirror’s Edge</em> (I said “better” platformers, not necessarily the “best”), the action itself is strikingly complicated but seemingly effortless. (Of course many of those newer platformers are clearly inspired by parkour, which was popularized by <em>District B13</em>, but let’s not fall into <em>that</em> black hole, hmm?)</p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/Assassins-Creed-e1292484950505.jpg?w=1000" alt="Videogame Still: Assassins&#039; Creed" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 12 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Assassin&#8217;s Creed</em>: The game series that owes <em>District B13</em> a coke</strong><strong>.</strong></p>
<p>The joy of constant forward momentum without any hesitation, of conquering the uneven terrain of urban cityscapes like they were empty fields of grass, of blindly leaping from tall rooftops confident that before you hit the ground you’ll “figure something out”: that’s what <em>District B13</em> is about. That’s what great platformers are (often) about. And it’s that perfectly captured adrenaline rush that makes <em>District B13</em> not a great movie, per se, but a <em>supreme</em> videogame movie.</p>
<h3 class="i-sub">DAN’S PICKS:</h3>
<p><strong><em>A Fistful Of Dollars</em> (dir. Sergio Leone, 1964)</strong></p>
<p><img src="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/12/fistful1.jpg?w=1000" alt="Fistful Of Dollars – Clint Eastwood" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 13 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong>Nothing to lose. Not even a name.</strong></p>
<p>Eager beavers may interrupt right here and call my attention to Rockstar&#8217;s <em>Red Dead</em> games. Of course these are modeled on the spirit and the conventions of the Spaghetti westerns, and particularly those which made Clint Eastwood a star. I might add that they are fantastic. <em>Red Dead Revolver</em> allows a certain amount of free roaming, along with flexible upgrades and level selection. Nonetheless, it follows a linear story, without any substantial option for changing the ultimate outcome of the game. <em>Red Dead Redemption</em> explores an extremely open system of gameplay, in which decisions &#8211; whether practical or ethical &#8211; and chance can strongly affect the playing experience. The focus is less on simply collecting high bounties, but on a greater sense of interaction with the environment. It seems that all the complications of being a Western hero (or antihero) are in place here.</p>
<p>Consider, however, the focus of <em>A Fistful Of Dollars</em> for a moment. A stranger rides into town, and sees immediately that some wrongs need to be put right. He becomes a mercenary to both of the major local criminal factions, neither of whom realize that his strategy is to pit them against one another until they effectively destroy themselves. Only then can he ride away into the sunset with all their money. The subtle distinction of mercenary and bounty hunter is the element just out of reach of even the superb <em>Red Dead</em> games. A better model for <em>A Fistful Of Dollars: The Game</em> is <em>Mercenaries: Playground of Destruction</em>, in which players systematically take down the dictatorial regime of North Korea. In order to earn valuable information about how to do so, players must interact alternately with the Chinese, Russian, South Korean, and Allied Western forces camped around the Korean DMZ. The object is to carry out successive missions on behalf of one against the others, preferably in secret. If one faction gets mad and stops feeding you information, it will cost you to earn their trust back. You can play this game virtually any way you want,  with a huge selection of weapons, vehicles and terrain at your disposal.</p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/fistful2_mercenaries.jpg?w=1000" alt="Mercenaries: Playground of Destruction" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 14 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Mercenaries: Playground of Destruction</em> by Pandemic Studios.<br />
Obvious character substitutions aside, this is the energy level we&#8217;re talking about.</strong></p>
<p>The replay value is immense. It is tremendously addictive, and though you can succeed by blowing up everything in your path, the more satisfying challenge is to try carrying out all your missions undercover, sneaking across mountains and through rubble to take your captives alive. Of course, all the duels and shootouts belong in there too. But remember how much escaping and double-crossing Eastwood did in the movie? Bringing this intricate series of challenges to a virtual <em>Fistful Of Dollars</em> world would definitely constitute the final word in video gunslinging.</p>
<p><strong><em>Enter The Dragon</em> (dir. Robert Clouse, 1973)</strong></p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/dragon1.jpg?w=1000" alt="Enter The Dragon – Bruce Lee" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 15 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong>Bruce Lee should be a playable character in every game.</strong></p>
<p>Every competitive fighting game ever developed owes a debt of honor to movies like <em>Enter The Dragon</em>. Those more knowledgeable than I are free to toss around the myriad martial arts movies that might better stand as examples, but why not go with the grandfather of all ass-kicking icons? Bruce Lee&#8217;s most famous film is one of those great beat-em-ups that one can sit and watch any time late night TV should choose to bestow it.</p>
<p>This film has one great fight after another, and is woven through with a deliciously sordid plot. Need to bust up a drug and prostitution ring on a remote island, under the pretext of an international fighting competition? Who else would you call but Mr. Lee?</p>
<p>From the thin but appropriately bizarre storyline, to the outlandish variety of characters, to the fascinating set design (remember the &#8220;house of mirrors&#8221; climax?), <em>Enter The Dragon</em> just plain deserves to be made into a game of its own. By drawing on and expanding various elements at work here, game designers have brought us everything from <em>Soul Calibur</em> to <em>Mortal Kombat</em> to that titan of our collective nostalgia, <em>Street Fighter II</em>.</p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/dragon2_streetfighter.jpg?w=1000" alt="Street Fighter 2" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 16 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Street Fighter II</em> by Capcom.<br />
Stop a moment and consider how much you love this idea.</strong></p>
<p>Forget about its increasingly complex successors, children of the 1980s. Merely reflect on how many hours you spent with <em>Street Fighter II</em> at home, at slumber parties, at Fuddrucker&#8217;s&#8230; if they can make <em>The Godfather</em> into a video game &#8211; something human civilization never expected &#8211; they can definitely manage <em>Enter The Dragon</em>.</p>
<p><strong><em>JFK</em> (dir. Oliver Stone, 1991)</strong></p>
<p><img src="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/12/jfk1.jpg?w=1000" alt="JFK – Kevin Costner and Donald Sutherland" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 17 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong>The cheat code for this game is simple:<br />
&#8220;Back&#8230; and to the left.&#8221;</strong></p>
<p>Bear with me here. We are not talking about book-depository sniper action. We are talking about <em>JFK</em>, Oliver Stone&#8217;s epic, star-packed ride through conspiracy theories and black-suit menace, centered around the efforts of New Orleans District Attorney Jim Garrison (Kevin Costner) to get to the bottom of President Kennedy&#8217;s assassination. There are many questions asked, many threats made, many mysterious tip-offs that lead to deeper levels of mysterious&#8230; well, mystery. What better basis for a long-form, open-world, graphic adventure game? This is one of those games where you have to take notes, gather vast amounts of information, assemble clues, and above all cover your tracks. If you fail to operate in secrecy, the suits will get you. Or at least cut off your information sources.</p>
<p>Stone&#8217;s version of the JFK story involves a wild, convoluted, and truly frightening set of circumstances surrounding the president&#8217;s death. There are bizarre characters aplenty (recall Tommy Lee Jones and Joe Pesci as Clay Shaw and David Ferrie, respectively), as well as some classic cloak and dagger (Donald Sutherland as the mysterious liaison to the boys upstairs). Meanwhile, you&#8217;ve got all of Washington, D.C. and perhaps other parts of the nation to explore. Take as your model the popular mystery adventure game adapted (loosely) from Ridley Scott&#8217;s <em>Blade Runner</em>.</p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/jfk2_bladerunner.jpg?w=1000" alt="Blade Runner – The Game" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 18 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Blade Runner</em> by Westwood Studios.<br />
Washington, D.C. might need some dressing up, style-wise. Nonetheless&#8230;</strong></p>
<p>For the truly old-school, there could even be a limited release of an all-text version.</p>
<p><em>You walk into the COURT ROOM. Exit to the SOUTH is blocked by a BAILIFF. You see EARL WARREN giving you the evil eye. A MYSTERIOUS MAN sits in the back, his HAT pulled low. There is a ZAPRUDER FILM on the EVIDENCE TABLE.</em></p>
<p><em>&gt;&gt;get film</em></p>
<p><em>**command not recognized: &#8220;get film&#8221;</em></p>
<p><em>&gt;&gt;roll zapruder film</em></p>
<p><em> </em></p>
<p><em>**ZAPRUDER FILM must first be loaded into PROJECTOR.</em><br />
&#8230;.</p>
<p>If this game takes off, it might open the door for the long-awaited <em>All The President&#8217;s Men: WoodStein&#8217;s Revenge</em>. On second thought, I wouldn&#8217;t rush that game into production.</p>
<p><strong><em>Phantasm</em> (dir. Don Coscarelli, 1979)</strong></p>
<p><img src="https://i2.wp.com/calitreview.com/wp-content/uploads/2010/12/phantasm1.jpg?w=1000" alt="Phantasm – Angus Scrimm as The Tall Man" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 19 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong>Jody, were you playing video games in bed again?</strong></p>
<p>Here&#8217;s an offbeat entry for the wildly popular category of survival horror. <em>Phantasm</em> is a strange, scary film series about a funeral home that is not the tranquil resting place it seems. Local youths discover that the Tall Man (Angus Scrimm) who runs the places is robbing graves for his own horrible and bewildering purposes.</p>
<p>There is a lot of creeping around corners in marble hallways and dark woods. At every turn there may be a hideous surprise. These include nasty dwarfs, flying spheres that drill out your brain, severed appendages that turn into rampaging insects, as well as the fearsome Tall Man himself. In addition to running, dirtbiking, and shooting large guns, players would have to do a lot of quick push-button dodging, one of the favorite action devices of <em>Resident Evil 4</em>.</p>
<p><img src="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/12/phantasm2_residentevil4.jpg?w=1000" alt="Resident Evil 4 - Graveyard" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 20 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Resident Evil 4</em> by Capcom.</strong></p>
<p><strong> </strong></p>
<p><strong>&#8220;The funeral is about to begin&#8230; sir!&#8221; &#8212; The Tall Man</strong><strong> </strong></p>
<p>Weird 1970s atmosphere abounds. A cheesy psychedelic soundtrack is a no-brainer. The sickly, washed-out tones of the film would look great as an endless darkened series of corridors and graveyards. It  would provide a fascinating contrast to the sleek, almost futuristic design of <em>Resident Evil</em> or the highly stylized &#8220;diseased&#8221; look of <em>Silent Hill</em>.</p>
<p><em>Phantasm: The Game</em> also has the world&#8217;s best built-in tagline, taken directly from the film.</p>
<p><em>&#8220;You play a good game, boy&#8230; but the game is finished. Now you die.&#8221;</em></p>
<p><strong><em>Battle Royale</em> (dir. Kinji Fukasaku, 2000)</strong></p>
<p><img src="https://i0.wp.com/calitreview.com/wp-content/uploads/2010/12/battle1.jpg?w=1000" alt="Battle Royale – film by Kinji Fukasaku" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 21 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong>&#8220;Everyone I went to high school with is dead.&#8221;</strong></p>
<p><strong> </strong></p>
<p><strong>– Mr. Bungle –</strong></p>
<p>Why some ambitious designer has not snatched this up is an absolute mystery. Properly developed, <em>Battle Royale</em> could be the coolest video game ever. As in forever. The film concerns a sinister government-sponsored contest in which an entire class of students is set loose on a deserted island, each armed with various tools and weapons. The game is over when only one of them is left alive. The story (adapted from Koushun Takami&#8217;s pulpy book) is a deft satire of what a horrifying experience adolescence can be.</p>
<p>The rules of the contest fit right into a video game. Not only are the children expected to be resourceful and stealthy enough to hunt one another down, but not everyone is armed the same. Nor are they created equal in any physical or emotional sense. When the overweight class nerd (armed with a shotgun) faces the jock who always picked on him (stuck holding a boomerang), an interesting reversal of the social order cannot be far behind. In addition, certain areas of the island become off limits as time passes. The contestants are herded into a smaller and smaller playing area so that they do not simply run off to hide indefinitely. Keeping track of the class roster and the safe zones is exercise enough. Add to that the ways that hunger, exhaustion, and injury can affect one&#8217;s ability to move and function effectively. It seems like an overwhelming amount of survival management, but it is not so different from the basic game mechanics of <em>Metal Gear Solid 3: Snake Eater</em>.</p>
<p><img src="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/12/battle2_metalgear.jpg?w=1000" alt="Metal Gear Solid 3: Snake Eater" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 22 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></p>
<p class="caption"><strong><em>Metal Gear Solid 3: Snake Eater</em> by Konami.<br />
The mechanics of this game translate would almost directly. Just add schoolchildren.</strong></p>
<p>Konami or Capcom could knock this game out of the park, though in a pinch Rockstar could use it to  apologize for that fiasco they called <em>Manhunt 2</em>. Any takers?</p>
<p>In <em>Battle Royale: The Game</em>, as in <em>Metal Gear</em>, stealth and improvisation are the two keys to success. Brute force is of secondary importance at best. One must acquire resources &#8211; food, new weapons, information &#8211; in the wilderness, and without attracting unnecessary attention. If you start the game with a boomerang or pair of scissors, you would do well to go after someone with a gun, before the passage of time forces you into close quarters combat with an axe. A completely random character generation, including both equipment and physical stats, would quite literally make it a new game every time. Even so, the possibilities of strategy seem limitless, at least in the beginning. How you survive, and how long, is up to you.</p>
<p><!-- END THEIA POST SLIDER --></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://i0.wp.com/calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex100.jpg?ssl=1" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" itemprop="image" data-lazy-srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex200.jpg 2x" data-lazy-src="https://i0.wp.com/calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex100.jpg?resize=100%2C100&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 1" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 23 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"><noscript><img alt="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 2" src="https://i0.wp.com/calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex100.jpg?resize=100%2C100&#038;ssl=1" srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex200.jpg 2x" class="avatar avatar-100 photo" height="100" width="100" itemprop="image" title="The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames 24 The Weekly Listicle: The 10 Best Videogame Movies AREN&#039;T Based On Videogames" data-recalc-dims="1"></noscript></div><div class="saboxplugin-authorname"><a href="https://calitreview.com/author/william_bibbiani/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">William Bibbiani</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>William Bibbiani is a highly opinionated film, TV and videogame critic living in Los Angeles, California. In addition to his work at the &#8220;California Literary Review&#8221; William also contributes articles and criticism to &#8220;Geekscape&#8221; and &#8220;Ranker&#8221; and has won multiple awards for co-hosting the weekly Geekscape podcast and for his series of Safe-For-Work satirical pornographic film critiques, &#8220;Geekscape After Dark.&#8221; He also writes screenplays and, when coerced with sweet, sweet nothings, occasionally acts in such internet series as &#8220;Bus Pirates&#8221; and &#8220;Heads Up with Nar Williams.&#8221; A graduate of the UCLA School of Film, Television and Digital Media, William sometimes regrets not pursuing a career in what he refers to as &#8220;lawyering&#8221; so that he could afford luxuries like food and shoes.</p>
<p>William can be found on both the Xbox Live and Playstation Network as GuyGardner2814, and on Twitter as &#8211; surprisingly &#8211; WilliamBibbiani.</p>
<p><a href="https://plus.google.com/u/0/111776108219909633301/" rel="me nofollow noopener" target="_blank">Google+</a></p>
</div></div><div class="clearfix"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13182" class="share-twitter sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13182" class="share-facebook sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13182" class="share-linkedin sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13182" class="share-pinterest sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3955485-13182-5f49300b3cb9f' data-src='https://widgets.wp.com/likes/#blog_id=3955485&amp;post_id=13182&amp;origin=calitreview.com&amp;obj_id=3955485-13182-5f49300b3cb9f' data-name='like-post-frame-3955485-13182-5f49300b3cb9f'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">You may also like...</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/12937/the-weekly-listicle-misleading-movie-titles/">The Weekly Listicle: Misleading Movie Titles</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/12820/the-weekly-listicle-thanksgiving-dinner-edition/">The Weekly Listicle: Thanksgiving Dinner Edition!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/12613/the-weekly-listicle-a-science-ficsticle/">The Weekly Listicle: A Science Ficsticle</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://calitreview.com/12514/the-weekly-listicle-heroes-who-suck/">The Weekly Listicle: Heroes Who Suck</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://calitreview.com/tag/dan-fields/" rel="tag">Dan Fields</a>, <a href="https://calitreview.com/tag/movies/" rel="tag">Movies</a>, <a href="https://calitreview.com/tag/the-weekly-listicle/" rel="tag">The Weekly Listicle</a>, <a href="https://calitreview.com/tag/videogames/" rel="tag">Videogames</a>, <a href="https://calitreview.com/tag/weekly-listicle/" rel="tag">Weekly Listicle</a>, <a href="https://calitreview.com/tag/william-bibbiani/" rel="tag">William Bibbiani</a></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																	<div id="mvp-author-box-wrap" class="left relative">
										<div class="mvp-author-box-out right relative">
											<div id="mvp-author-box-img" class="left relative">
												<img alt src="https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex100.jpg" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex200.jpg 2x" data-lazy-src="https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex100.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex100.jpg' srcset='https://calitreview.com/wp-content/wphb-cache/gravatar/286/2869638cceab0481a50682d0ce7193aex200.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>											</div><!--mvp-author-box-img-->
											<div class="mvp-author-box-in">
												<div id="mvp-author-box-text" class="left relative">
													<span class="mvp-author-box-name left relative"><a href="https://calitreview.com/author/william_bibbiani/" title="Posts by William Bibbiani" rel="author">William Bibbiani</a></span>
													<p>William Bibbiani is a highly opinionated film, TV and videogame critic living in Los Angeles, California. In addition to his work at the "California Literary Review" William also contributes articles and criticism to "Geekscape" and "Ranker" and has won multiple awards for co-hosting the weekly Geekscape podcast and for his series of Safe-For-Work satirical pornographic film critiques, "Geekscape After Dark." He also writes screenplays and, when coerced with sweet, sweet nothings, occasionally acts in such internet series as "Bus Pirates" and "Heads Up with Nar Williams." A graduate of the UCLA School of Film, Television and Digital Media, William sometimes regrets not pursuing a career in what he refers to as "lawyering" so that he could afford luxuries like food and shoes.

William can be found on both the Xbox Live and Playstation Network as GuyGardner2814, and on Twitter as - surprisingly - WilliamBibbiani.

<a href="https://plus.google.com/u/0/111776108219909633301/" rel="me">Google+</a></p>
									<div id="mvp-author-box-soc-wrap" class="left relative">
																					<a href="/cdn-cgi/l/email-protection#9fe8fdf6fdfdf6fef1f6dff7f0ebf2fef6f3b1fcf0f2"><span class="mvp-author-box-soc fa fa-envelope-square fa-2"></span></a>
																																																																															</div><!--mvp-author-box-soc-wrap-->
												</div><!--mvp-author-box-text-->
											</div><!--mvp-author-box-in-->
										</div><!--mvp-author-box-out-->
									</div><!--mvp-author-box-wrap-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="http://calitreview.com/wp-content/uploads/2020/01/california-literary-review-logo.gif"/>
											<meta itemprop="url" content="http://calitreview.com/wp-content/uploads/2020/01/california-literary-review-logo.gif">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="California Literary Review">
								</div><!--mvp-org-wrap-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">2 Comments</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				<h4 class="mvp-post-header"><span class="mvp-post-header">
			2 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-128798">
		<div class="comment-wrapper" id="comment-128798">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt src="https://calitreview.com/wp-content/wphb-cache/gravatar/133/133c2c247150b1b96ca36574d8d81edfx46.jpg" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/133/133c2c247150b1b96ca36574d8d81edfx92.jpg 2x" data-lazy-src="https://calitreview.com/wp-content/wphb-cache/gravatar/133/133c2c247150b1b96ca36574d8d81edfx46.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://calitreview.com/wp-content/wphb-cache/gravatar/133/133c2c247150b1b96ca36574d8d81edfx46.jpg' srcset='https://calitreview.com/wp-content/wphb-cache/gravatar/133/133c2c247150b1b96ca36574d8d81edfx92.jpg 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn"><a href="http://calitreview.com" rel="external nofollow ugc" class="url">Adam Thomas</a></cite> 					</p>
					<p class="comment-meta-2">
						December 16, 2010 at 10:49 pm											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nice one. And mostly good picks, but you both forgot one game genre that itself was reverse-engineered from movies: The courtroom Drama! With the birth of the Phoenix Wright games, even something like a Civil Action or A Few good Men is now totally up for adaptation. Though I guess this is sort of the reverse of the point of the article.</p>
<p>Art informs art, no matter the format.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-3955485-128798-5f49300b453ca' data-src='https://widgets.wp.com/likes/#blog_id=3955485&amp;comment_id=128798&amp;origin=calitreview.com&amp;obj_id=3955485-128798-5f49300b453ca' data-name='like-comment-frame-3955485-128798-5f49300b453ca'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel="nofollow" class="comment-reply-login" href="https://calitreview.com/wp-login.php?redirect_to=https%3A%2F%2Fcalitreview.com%2F13182%2Fthe-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames%2F">Log in to Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-128785">
		<div class="comment-wrapper" id="comment-128785">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt src="https://calitreview.com/wp-content/wphb-cache/gravatar/135/135f83c3a40a6fb8630701e69a77db78x46.jpg" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://calitreview.com/wp-content/wphb-cache/gravatar/135/135f83c3a40a6fb8630701e69a77db78x92.jpg 2x" data-lazy-src="https://calitreview.com/wp-content/wphb-cache/gravatar/135/135f83c3a40a6fb8630701e69a77db78x46.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://calitreview.com/wp-content/wphb-cache/gravatar/135/135f83c3a40a6fb8630701e69a77db78x46.jpg' srcset='https://calitreview.com/wp-content/wphb-cache/gravatar/135/135f83c3a40a6fb8630701e69a77db78x92.jpg 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">speez</cite> 					</p>
					<p class="comment-meta-2">
						December 16, 2010 at 9:59 pm											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Great read, fellas!  And props to you for the Run Lola Run plug.  One of my faves&#8230;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-3955485-128785-5f49300b456f0' data-src='https://widgets.wp.com/likes/#blog_id=3955485&amp;comment_id=128785&amp;origin=calitreview.com&amp;obj_id=3955485-128785-5f49300b456f0' data-name='like-comment-frame-3955485-128785-5f49300b456f0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel="nofollow" class="comment-reply-login" href="https://calitreview.com/wp-login.php?redirect_to=https%3A%2F%2Fcalitreview.com%2F13182%2Fthe-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames%2F">Log in to Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
					<p>
			You must be logged in to post a comment			<a href="https://calitreview.com/wp-login.php?redirect_to=https%3A%2F%2Fcalitreview.com%2F13182%2Fthe-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames%2F">
				Login			</a>
		</p>
	
<p class="must-log-in">You must <a href="https://calitreview.com/wp-login.php?redirect_to=https%3A%2F%2Fcalitreview.com%2F13182%2Fthe-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames%2F%23respond">log in</a> to post a comment.</p>
</div><!--comments-->																								</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">More in Movies</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/13239/movie-review-tron-legacy/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies</span></h3>
									<a href="https://calitreview.com/13239/movie-review-tron-legacy/" rel="bookmark"><h2>Movie Review: TRON: Legacy</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/julia_rhodes/" title="Posts by Julia Rhodes" rel="author">Julia Rhodes</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 28, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>Disney’s sequel is an immense, vividly hued carnival for the eyes. What it lacks in smart...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/13239/movie-review-tron-legacy/&t=Movie Review: TRON: Legacy', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Movie Review: TRON: Legacy -&url=https://calitreview.com/13239/movie-review-tron-legacy/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/13239/movie-review-tron-legacy/&amp;media=&amp;description=Movie Review: TRON: Legacy', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/13060/a-watchful-eye-on-sherlock-holmes/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Best Books</span></h3>
									<a href="https://calitreview.com/13060/a-watchful-eye-on-sherlock-holmes/" rel="bookmark"><h2>A Watchful Eye On&#8230; Sherlock Holmes</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/dan_fields/" title="Posts by Dan Fields" rel="author">Dan Fields</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 27, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>Sherlock Holmes as a strict Victorian period piece is over and done with, but the character...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/13060/a-watchful-eye-on-sherlock-holmes/&t=A Watchful Eye On&#8230; Sherlock Holmes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=A Watchful Eye On&#8230; Sherlock Holmes -&url=https://calitreview.com/13060/a-watchful-eye-on-sherlock-holmes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/13060/a-watchful-eye-on-sherlock-holmes/&amp;media=&amp;description=A Watchful Eye On&#8230; Sherlock Holmes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/13121/farewell-to-the-future-iconic-sleeper-house-is-foreclosed-on/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">After Image</span></h3>
									<a href="https://calitreview.com/13121/farewell-to-the-future-iconic-sleeper-house-is-foreclosed-on/" rel="bookmark"><h2>Farewell to the Future: Iconic &#8220;Sleeper&#8221; House is Foreclosed On</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/holly_hunt/" title="Posts by Holly Hunt" rel="author">Holly Hunt</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 27, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>By 1973, the “technological faith, confidence, and competence” Hines sees embodied in the modernism of the...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/13121/farewell-to-the-future-iconic-sleeper-house-is-foreclosed-on/&t=Farewell to the Future: Iconic &#8220;Sleeper&#8221; House is Foreclosed On', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Farewell to the Future: Iconic &#8220;Sleeper&#8221; House is Foreclosed On -&url=https://calitreview.com/13121/farewell-to-the-future-iconic-sleeper-house-is-foreclosed-on/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/13121/farewell-to-the-future-iconic-sleeper-house-is-foreclosed-on/&amp;media=&amp;description=Farewell to the Future: Iconic &#8220;Sleeper&#8221; House is Foreclosed On', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/13048/the-weekly-listicle-winter-flicks-to-make-you-shiver/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies</span></h3>
									<a href="https://calitreview.com/13048/the-weekly-listicle-winter-flicks-to-make-you-shiver/" rel="bookmark"><h2>The Weekly Listicle: Winter flicks to make you shiver!</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/julia_rhodes/" title="Posts by Julia Rhodes" rel="author">Julia Rhodes</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 27, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>People watch movies for all kinds of reasons. We watch them to laugh, to jump, to...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/13048/the-weekly-listicle-winter-flicks-to-make-you-shiver/&t=The Weekly Listicle: Winter flicks to make you shiver!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=The Weekly Listicle: Winter flicks to make you shiver! -&url=https://calitreview.com/13048/the-weekly-listicle-winter-flicks-to-make-you-shiver/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/13048/the-weekly-listicle-winter-flicks-to-make-you-shiver/&amp;media=&amp;description=The Weekly Listicle: Winter flicks to make you shiver!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/13073/movie-review-the-tourist/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies</span></h3>
									<a href="https://calitreview.com/13073/movie-review-the-tourist/" rel="bookmark"><h2>Movie Review: The Tourist</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/william_bibbiani/" title="Posts by William Bibbiani" rel="author">William Bibbiani</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 26, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>The Tourist is the kind of cinematic perfection that doesn’t get lauded too often. It’s too...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/13073/movie-review-the-tourist/&t=Movie Review: The Tourist', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Movie Review: The Tourist -&url=https://calitreview.com/13073/movie-review-the-tourist/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/13073/movie-review-the-tourist/&amp;media=&amp;description=Movie Review: The Tourist', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/13066/movie-review-the-chronicles-of-narnia-the-voyage-of-the-dawn-treader/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies</span></h3>
									<a href="https://calitreview.com/13066/movie-review-the-chronicles-of-narnia-the-voyage-of-the-dawn-treader/" rel="bookmark"><h2>Movie Review: The Chronicles of Narnia: The Voyage of the Dawn Treader</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/julia_rhodes/" title="Posts by Julia Rhodes" rel="author">Julia Rhodes</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 26, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>Narnia is a world in which children’s voices are heard, in which the young acquire agency...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/13066/movie-review-the-chronicles-of-narnia-the-voyage-of-the-dawn-treader/&t=Movie Review: The Chronicles of Narnia: The Voyage of the Dawn Treader', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Movie Review: The Chronicles of Narnia: The Voyage of the Dawn Treader -&url=https://calitreview.com/13066/movie-review-the-chronicles-of-narnia-the-voyage-of-the-dawn-treader/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/13066/movie-review-the-chronicles-of-narnia-the-voyage-of-the-dawn-treader/&amp;media=&amp;description=Movie Review: The Chronicles of Narnia: The Voyage of the Dawn Treader', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://calitreview.com/12568/movie-review-black-swan/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dance</span></h3>
									<a href="https://calitreview.com/12568/movie-review-black-swan/" rel="bookmark"><h2>Movie Review: Black Swan</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://calitreview.com/author/julia_rhodes/" title="Posts by Julia Rhodes" rel="author">Julia Rhodes</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">August 26, 2020</time></span>
									</div><!--mvp-feat1-info-->
									<p>Darren Aronofsky’s films (which include Requiem for a Dream and The Wrestler) roil with striking, horrific...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/12568/movie-review-black-swan/&t=Movie Review: Black Swan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Movie Review: Black Swan -&url=https://calitreview.com/12568/movie-review-black-swan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/12568/movie-review-black-swan/&amp;media=&amp;description=Movie Review: Black Swan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://calitreview.com/13060/a-watchful-eye-on-sherlock-holmes/" rel="prev">A Watchful Eye On&#8230; Sherlock Holmes</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://calitreview.com/13239/movie-review-tron-legacy/" rel="next">Movie Review: TRON: Legacy</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="google_translate_widget-3" class="mvp-side-widget widget_google_translate_widget"><div id="google_translate_element"></div></section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><h4 class="mvp-side-widget-head left">Register or Login</h4><div class="textwidget custom-html-widget"><a href="https://calitreview.com/wp-login.php?action=register">Register</a><br />
<a href="https://calitreview.com/wp-login.php">Login</a></div></section><section id="blog_subscription-6" class="mvp-side-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="mvp-side-widget-head left">Subscribe to Blog via Email</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 15 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://calitreview.com/13182/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+calitreview%2FtlOO+%28California+Literary+Review%29"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="facebook-likebox-4" class="mvp-side-widget widget_facebook_likebox"><h4 class="mvp-side-widget-head left"><a href="https://www.facebook.com/calitreview/">Join us on Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/calitreview/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/calitreview/"><a href="https://www.facebook.com/calitreview/">Join us on Facebook</a></blockquote></div>
		</div>
		</section><section id="categories-8" class="mvp-side-widget widget_categories"><h4 class="mvp-side-widget-head left">Categories</h4><form action="https://calitreview.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3693">100 Greatest Gangster Films</option>
	<option class="level-0" value="228">Africa</option>
	<option class="level-0" value="239">African American</option>
	<option class="level-0" value="1212">After Image</option>
	<option class="level-0" value="166">Agriculture</option>
	<option class="level-0" value="164">Animals</option>
	<option class="level-0" value="1">Anthropology</option>
	<option class="level-0" value="167">Archeology</option>
	<option class="level-0" value="168">Architecture</option>
	<option class="level-0" value="165">Art</option>
	<option class="level-0" value="1042">Art &amp; Design</option>
	<option class="level-0" value="3763">Asian American</option>
	<option class="level-0" value="226">Australia</option>
	<option class="level-0" value="389">Balkans</option>
	<option class="level-0" value="222">Belgium</option>
	<option class="level-0" value="452">Best Books</option>
	<option class="level-0" value="1162">Best Movies</option>
	<option class="level-0" value="169">Biography</option>
	<option class="level-0" value="2387">Blog-Dance</option>
	<option class="level-0" value="2777">Blog-Music</option>
	<option class="level-0" value="2388">Blog-Theater</option>
	<option class="level-0" value="2386">Blog-Video Games</option>
	<option class="level-0" value="2861">Books</option>
	<option class="level-0" value="193">Business</option>
	<option class="level-0" value="276">Canada</option>
	<option class="level-0" value="237">Caribbean</option>
	<option class="level-0" value="223">Children&#8217;s Literature</option>
	<option class="level-0" value="224">China</option>
	<option class="level-0" value="208">Classics</option>
	<option class="level-0" value="194">Crime Fiction</option>
	<option class="level-0" value="6499">Culture and Heritage</option>
	<option class="level-0" value="281">Dance</option>
	<option class="level-0" value="200">Death</option>
	<option class="level-0" value="241">Denmark</option>
	<option class="level-0" value="1213">Design</option>
	<option class="level-0" value="393">Disability</option>
	<option class="level-0" value="197">Economics</option>
	<option class="level-0" value="181">Education</option>
	<option class="level-0" value="244">Egypt</option>
	<option class="level-0" value="184">Environment</option>
	<option class="level-0" value="173">Espionage</option>
	<option class="level-0" value="5533">Fashion</option>
	<option class="level-0" value="5608">Fashion-Men</option>
	<option class="level-0" value="5558">Fashion-Street</option>
	<option class="level-0" value="5609">Fashion-Women</option>
	<option class="level-0" value="3">Fiction Reviews</option>
	<option class="level-0" value="225">Food</option>
	<option class="level-0" value="234">France</option>
	<option class="level-0" value="1172">Games</option>
	<option class="level-0" value="231">Gay and Lesbian</option>
	<option class="level-0" value="230">Germany</option>
	<option class="level-0" value="236">Graphic Novels</option>
	<option class="level-0" value="229">Great Britain</option>
	<option class="level-0" value="2792">Greece</option>
	<option class="level-0" value="6503">Health and Wellness</option>
	<option class="level-0" value="203">Hip Hop</option>
	<option class="level-0" value="238">Hispanic American</option>
	<option class="level-0" value="205">Historical Fiction</option>
	<option class="level-0" value="170">History</option>
	<option class="level-0" value="211">Horror</option>
	<option class="level-0" value="233">Humor</option>
	<option class="level-0" value="206">India</option>
	<option class="level-0" value="214">Iran</option>
	<option class="level-0" value="209">Israel</option>
	<option class="level-0" value="213">Italy</option>
	<option class="level-0" value="227">Japan</option>
	<option class="level-0" value="198">Linguistics</option>
	<option class="level-0" value="174">Literary Themes</option>
	<option class="level-0" value="232">Mathematics</option>
	<option class="level-0" value="192">Medicine</option>
	<option class="level-0" value="286">Mexico</option>
	<option class="level-0" value="171">Military</option>
	<option class="level-0" value="175">Movies</option>
	<option class="level-0" value="1043">Movies &amp; TV</option>
	<option class="level-0" value="185">Music</option>
	<option class="level-0" value="5568">Music Subcategory</option>
	<option class="level-0" value="172">Mystery</option>
	<option class="level-0" value="243">Mythology</option>
	<option class="level-0" value="196">Native American</option>
	<option class="level-0" value="176">Nature</option>
	<option class="level-0" value="555">Netherlands</option>
	<option class="level-0" value="4">Non-Fiction Reviews</option>
	<option class="level-0" value="2519">Opera</option>
	<option class="level-0" value="1022">Pakistan</option>
	<option class="level-0" value="1044">Performing Arts</option>
	<option class="level-0" value="190">Philosophy</option>
	<option class="level-0" value="201">Phobias</option>
	<option class="level-0" value="218">Photography</option>
	<option class="level-0" value="177">Poetry</option>
	<option class="level-0" value="183">Politics</option>
	<option class="level-0" value="195">Psychology</option>
	<option class="level-0" value="187">Religion</option>
	<option class="level-0" value="212">Russia</option>
	<option class="level-0" value="3236">Satire</option>
	<option class="level-0" value="242">Saudi Arabia</option>
	<option class="level-0" value="189">Science</option>
	<option class="level-0" value="188">Science Fiction and Fantasy</option>
	<option class="level-0" value="199">Sex</option>
	<option class="level-0" value="207">Short Stories</option>
	<option class="level-0" value="180">Sociology</option>
	<option class="level-0" value="435">Southeast Asia</option>
	<option class="level-0" value="277">Spain</option>
	<option class="level-0" value="202">Sports</option>
	<option class="level-0" value="1189">Television</option>
	<option class="level-0" value="1188">The Fourth Wall</option>
	<option class="level-0" value="210">Theatre</option>
	<option class="level-0" value="5569">Theatre Subcategory</option>
	<option class="level-0" value="178">Thrillers</option>
	<option class="level-0" value="220">Topics</option>
	<option class="level-0" value="186">Travel</option>
	<option class="level-0" value="191">True Crime</option>
	<option class="level-0" value="240">Turkey</option>
	<option class="level-0" value="1167">Video Games</option>
	<option class="level-0" value="702">Vietnam</option>
	<option class="level-0" value="182">Westerns</option>
	<option class="level-0" value="179">Writers</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="eu_cookie_law_widget-5" class="mvp-side-widget widget_eu_cookie_law_widget"><div
	class="hide-on-time"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="http://calitreview.com/privacy-and-cookies-policy/" >
		Cookie Policy	</a>
</div>
</section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Trending</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://calitreview.com/32742/100-greatest-gangster-films-the-godfather-1/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="80" height="80" src="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="100 Greatest Gangster Films: The Godfather, #1 7" data-attachment-id="105571" data-permalink="https://calitreview.com/32742/100-greatest-gangster-films-the-godfather-1/the-godfather/" data-orig-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?fit=792%2C1224&amp;ssl=1" data-orig-size="792,1224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Godfather" data-image-description data-medium-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?fit=194%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?fit=663%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="100 Greatest Gangster Films: The Godfather, #1 55 100 Greatest Gangster Films: The Godfather, #1">						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies &amp; TV</span></h3>
								<a href="https://calitreview.com/32742/100-greatest-gangster-films-the-godfather-1/" rel="bookmark"><h2>100 Greatest Gangster Films: The Godfather, #1</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/32742/100-greatest-gangster-films-the-godfather-1/&t=100 Greatest Gangster Films: The Godfather, #1', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=100 Greatest Gangster Films: The Godfather, #1 -&url=https://calitreview.com/32742/100-greatest-gangster-films-the-godfather-1/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/32742/100-greatest-gangster-films-the-godfather-1/&amp;media=https://calitreview.com/wp-content/uploads/2020/04/The-Godfather.jpg&amp;description=100 Greatest Gangster Films: The Godfather, #1', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-trend-widget-text left relative">
						<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies</span></h3>
						<a href="https://calitreview.com/8541/kick-ass-and-the-hit-girl-debacle/" rel="bookmark"><h2>Kick-Ass and the Hit-Girl debacle</h2></a>
					</div><!--mvp-trend-widget-text-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://calitreview.com/29170/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?resize=100%2C100&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Curtis Fentress" data-attachment-id="29225" data-permalink="https://calitreview.com/29170/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/dam_curtis-fentress/" data-orig-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?fit=570%2C380&amp;ssl=1" data-orig-size="570,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1243181532&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DAM_Curtis Fentress" data-image-description data-medium-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?fit=570%2C380&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum 56 Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum">						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Architecture</span></h3>
								<a href="https://calitreview.com/29170/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/" rel="bookmark"><h2>Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/29170/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/&t=Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum -&url=https://calitreview.com/29170/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/29170/exhibit-review-now-boarding-fentress-airports-the-architecture-of-flight-tour-denver-art-museum/&amp;media=https://calitreview.com/wp-content/uploads/2012/08/DAM_Curtis-Fentress.jpg&amp;description=Now Boarding: Fentress Airports + The Architecture of Flight, Denver Art Museum', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://calitreview.com/8062/happy-birthday-nc-17/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="80" height="80" src="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="The Dreamers" data-attachment-id="105674" data-permalink="https://calitreview.com/8062/happy-birthday-nc-17/the-dreamers-2/" data-orig-file="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?fit=748%2C1024&amp;ssl=1" data-orig-size="748,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Dreamers" data-image-description="&lt;p&gt;The Dreamers NC-17&lt;/p&gt;
" data-medium-file="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?fit=219%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?fit=748%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Happy Birthday, NC-17! 57 Happy Birthday, NC-17!">						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Gay and Lesbian</span></h3>
								<a href="https://calitreview.com/8062/happy-birthday-nc-17/" rel="bookmark"><h2>Happy Birthday, NC-17!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/8062/happy-birthday-nc-17/&t=Happy Birthday, NC-17!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Happy Birthday, NC-17! -&url=https://calitreview.com/8062/happy-birthday-nc-17/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/8062/happy-birthday-nc-17/&amp;media=https://calitreview.com/wp-content/uploads/2010/03/The-Dreamers.jpg&amp;description=Happy Birthday, NC-17!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-trend-widget-text left relative">
						<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies</span></h3>
						<a href="https://calitreview.com/8202/why-clash-of-the-titans-might-be-the-worst-movie-ever-made/" rel="bookmark"><h2>Why Clash of the Titans might be &#8220;The Worst Movie Ever Made&#8221;</h2></a>
					</div><!--mvp-trend-widget-text-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://calitreview.com/35771/suits-recap-war-season-2-episode-16/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=100%2C100&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Suits: War" data-attachment-id="35774" data-permalink="https://calitreview.com/35771/suits-recap-war-season-2-episode-16/suits-season-2-10/" data-orig-file="https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?fit=570%2C380&amp;ssl=1" data-orig-size="570,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Christos Kalohoridis\/USA Network&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;SUITS -- \&quot;War\&quot; Episode 216 -- Pictured: (l-r) Rick Hoffman as Louis Litt, Gabriel Macht as Harvey Specter, Patrick J. Adams as Mike Ross-- (Photo by: Christos Kalohoridis\/USA Network)&quot;,&quot;created_timestamp&quot;:&quot;1351292152&quot;,&quot;copyright&quot;:&quot;2012 USA Network Media LLC&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Suits - Season 2&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Suits &#8211; Season 2" data-image-description="&lt;p&gt;SUITS &#8212; &#8220;War&#8221; Episode 216 &#8212; Pictured: (l-r) Rick Hoffman as Louis Litt, Gabriel Macht as Harvey Specter, Patrick J. Adams as Mike Ross&#8211; (Photo by: Christos Kalohoridis/USA Network)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?fit=570%2C380&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Suits Recap: ‘War’ (Season 2, Episode 16) 58 Suits Recap: ‘War’ (Season 2, Episode 16)">						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Movies &amp; TV</span></h3>
								<a href="https://calitreview.com/35771/suits-recap-war-season-2-episode-16/" rel="bookmark"><h2>Suits Recap: ‘War’ (Season 2, Episode 16)</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://calitreview.com/35771/suits-recap-war-season-2-episode-16/&t=Suits Recap: ‘War’ (Season 2, Episode 16)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Suits Recap: ‘War’ (Season 2, Episode 16) -&url=https://calitreview.com/35771/suits-recap-war-season-2-episode-16/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://calitreview.com/35771/suits-recap-war-season-2-episode-16/&amp;media=https://calitreview.com/wp-content/uploads/2013/02/suits_war.jpeg&amp;description=Suits Recap: ‘War’ (Season 2, Episode 16)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="twitter_timeline-2" class="mvp-side-widget widget_twitter_timeline"><h4 class="mvp-side-widget-head left">Follow us on Twitter</h4><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/Miguelmateos" href="https://twitter.com/Miguelmateos">My Tweets</a></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/calitreview/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/Miguelmateos" target="_blank" class="fa fa-twitter fa-2"></a></li>
																						<li><a href="https://www.pinterest.com/calitreview/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																																																</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-106087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106087"><a href="https://calitreview.com/">Home</a></li>
<li id="menu-item-106088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106088"><a href="https://calitreview.com/about/">About</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 California Literary Review</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-2869638cceab0481a50682d0ce7193ae">
	</div>
	<div class="grofile-hash-map-8f6ef46962abf681c41f49d833e75757">
	</div>
	<div class="grofile-hash-map-135f83c3a40a6fb8630701e69a77db78">
	</div>
	<div class="grofile-hash-map-189e84a56cdb3bb3baac93e4eac156a6">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/calitreview.com\/13182\/the-weekly-listicle-the-10-best-videogame-movies-arent-based-on-videogames\/":13182};
	</script>
						<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://calitreview.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://calitreview.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://calitreview.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://calitreview.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://calitreview.com/wp-content/themes/click-mag/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://calitreview.com/wp-content/themes/click-mag/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://calitreview.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://calitreview.com/wp-content/themes/click-mag/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/scripts.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/retina.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/mvpcustom.js'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/flexslider.js'></script>
<script type='text/javascript' src='https://calitreview.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202035#ver=202035' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'3955485',post:'13182',tz:'-4',srv:'calitreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '3955485', '13182' ]);
</script>
</body>
</html>